You are not logged in.

Ersatzteil-Service für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: Artikelnummer oder Modell:

Dear visitor, welcome to Teamhack. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

meistervolz

Unregistered

1

Monday, August 28th 2006, 12:42pm

Bauknecht Kühl/Gefrierschrank

Hallo an alle

Ich habe einen Kühl/Gefrierschrank von Bauknecht. An dem Schrank war der Kompressor defekt. Denn habe ich erneuert, evakuiert und den Schrank neu befüllt mit R600a.

Nun beim Probelauf zeigt das Gerät einen weiteren Fehler im Display. Der Fehler im Display "C"

Der Gefrierschrank läuft einwandfrei auf -19°C. Aber der Kühlschrank bringt keine Leistung. Kann die Fehlermeldung auf das Magnetventil treffen??

Gruß Maik

Gerätedaten: KGC 3663/2 Service 8550 54001070/11 9842017611

2

Monday, August 28th 2006, 1:28pm

Der NTC hat einen Fehler.
Steht vor dem C noch ein + oder ein - ?
DIXI, da scheiss ich drauf

meistervolz

Unregistered

3

Monday, August 28th 2006, 9:00pm

Hi

Da muß ich momentan passen. Werde morgen nocmals nachschauen. Steht das + bzw. - für Verdampfer/Luftfühler???

Ich habe den Luftsensor vom Kühlschrank gemessen, der Wert liegt daheim auf meinem Schreibtisch. Bin gerade auf Geschäftsreise. Werde morgen meine Frau danach fragen!!!

Aber trotzdem, danke

Gruß
Meistervolz

Meistervolz

Unregistered

4

Wednesday, August 30th 2006, 9:43am

Hallo

Weder + noch - vor dem C!!!
Einfach nur ein blinkentes C.

Gruß Maik

5

Wednesday, August 30th 2006, 10:31am

Dann überprüfe mal ob der NTC einen Kurzschluss hat oder aber unterbrochen ist.
Kurzschluss 0 Ohm, Unterbrechung unendlich Ohm
DIXI, da scheiss ich drauf

meistervolz

Unregistered

6

Monday, September 4th 2006, 6:49pm

Hi

Also ich habe 3 Leitungen von der Elektronik Richtung Schäumung des Gerätes. Die eine Leitung ist ein rundes Kabel, dieses Kabel hat einen Wert von 5,38KOhm. Die andere Leitungen sind jeweils ein Flachbandkabel, eines geht an den Verdampferfühler vom Gefrierschrank und das andere ist der Luftfühler vom Kühlschrank. Die Werte der Leitungen sind 2,9KOhm und 14,6KOhm. Im Gefrierschrank war eine Temperatur laut Display von -18°C. Der Kühlschrank hatte Raumtemperatur, ca. +18 - 20°C.

Hast du nun einen Tipp für mich??

Gruß Meister Volz

7

Monday, September 4th 2006, 6:56pm

Quoted

dieses Kabel hat einen Wert von 5,38KOhm....ie Werte der Leitungen sind 2,9KOhm und 14,6KOhm


bei welcher temperatur ?? Bei Umgebungstemp. von ca +20°C sind die werte zu hoch !!!
Sicherheitsregeln beachten !!!


meistervolz

Unregistered

8

Monday, September 4th 2006, 7:33pm

Ja ich hatte eine Raumtemperatur von ca 18-20°C.

Das heißt Fühler defekt! Alle Drei??

Wie bitte komm ich an den Verdampferfühler vom Kühlschrank, der ist ja eingeschäumt!!!

Gruß Meister Volz

9

Monday, September 4th 2006, 7:43pm

Quoted

Wie bitte komm ich an den Verdampferfühler vom Kühlschrank, der ist ja eingeschäumt!!!


an den kommst du garnicht ran ...
Sicherheitsregeln beachten !!!

This post has been edited 1 times, last edit by "Tommie" (Sep 4th 2006, 7:44pm)


10

Thursday, September 7th 2006, 1:22pm

Tommie meint damit, das eine Rep. teilweise nicht möglich ist.
Wenn du das ET von Bauknecht bestellst, ist es entweder nicht lieferbar(weil nicht zu wechseln), oder aber lieferbar(Umbauinfo liegt bei, Adern müssen dann mit Quetschverbindern verpresst werden)

Wenn du die Fühler misst, so gib die Umgebungstemp. an und den dabei gemessenen Wert des Fühlers.
DIXI, da scheiss ich drauf

11

Thursday, September 7th 2006, 5:34pm

Ich habe doch die Fühler alle gemessen. Welcher ist den kaputt, ich habe leider keine Liste gefunden in der ich die Temperatur zum Widerstand herauslesen kann.

Gruß MV