You are not logged in.

Ersatzteil-Service für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: Artikelnummer oder Modell:

Dear visitor, welcome to Teamhack. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Friday, February 10th 2012, 6:21pm

Spüler Siemens Steuerung AKO defekt

Bei unserer Siemens Spüma ist die Steuerung gestern abgeraucht.


Das Typenschild der Spülmaschine kann ich leider nicht finden , an der Klappe ist es jedenfalls nicht.

Ich habe sowas wie SE555.....?? in erinnerung.

Der Typ passt aber zur Rep Anleitung ID31 nur die Elektronik ist eine Andere .

Offensichtlich ist ein Triac abgeraucht -- Die frage ist natürlich warum ?

Bevor ich selbigen ersetze würde ich natürlich gerne wissen was der Triac eigenlich schalten soll und ob man diesen Verbraucher ausmessen kann.

Bild der Steuerung habe ich beigefügt.

Auf der Leiterplatte ist dieser Anschluß bereich mit WW4 1..4 beschriftet - Der Triac geht auf PIN 3



# Steuerung AKO 546394 bzw auf der Leiterplatte als AKO-Cod : [ R SMD-L Nr ] 49 613 bezeichnet



Gruß
wigorex has attached the following file:

This post has been edited 1 times, last edit by "wigorex" (Feb 10th 2012, 6:31pm)


Siematicer

Techniker

Posts: 3,606

Location: NRW

Occupation: Kundendiensttechniker

  • Send private message

2

Friday, February 10th 2012, 7:58pm

Hallo,

Kanst du mal die defekte Stelle auf der Platine markieren
kann sie so nicht erkennen.
und nicht vergessen IMMER SPANNUNGSLOS ARBEITEN :grab:

3

Friday, February 10th 2012, 8:46pm

Hallo habe ich doch gemacht

Natürlich muss man das Bild auch anklicken :-))

Die Leiterbahn erscheint etwas weißlich.
Der Triac ist wie schon geschrieben bereits ausgelötet...

nameless

Professional

Posts: 688

Location: im Schwobaländle

Occupation: der ärmste Hausgerätetechniker in Süddeutschland :-)

  • Send private message

4

Friday, February 10th 2012, 10:18pm

Der ausgelötete Triac müsste für den Aquastop sein. Diesen mal messen / austauschen, sonst raucht der neue Triac auch gleich wieder ab