You are not logged in.

Ersatzteil-Service für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: Artikelnummer oder Modell:

Dear visitor, welcome to Teamhack. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

pottu

Beginner

  • "pottu" started this thread

Posts: 3

Location: Bondorf

Occupation: kein elektrotechnischer Beruf

  • Send private message

1

Sunday, August 22nd 2010, 7:16pm

Siemens WM 14 S 442 Fehler F:23 Wasser in der Bodenwanne

Hallo zusammen,
habe folgendes Problem:
am Freitag obige Siemens Waschmaschine gekauft (Siemens Vario Perfect 14 S 442)
am Samstag angeschlossen: Probewaschgang und erste Wäsche liefen einwandfrei.
am Sonntag Wollwaschgang; bricht nach ca. 15 Minuten mit Fehler F:23 (Wasser in der Bodenwanne, ...)ab. Seitdem kann ich das Auge nicht mehr öffnen und immer wenn ich wiedereinschalte kommt diese Fehlermeldung.
Habe ich beim Anschluß was falschgemacht oder wo könnte das Problem liegen?
Im Vorraus vielen Dank für jede Hilfe
Peter

Siematicer

Techniker

Posts: 3,606

Location: NRW

Occupation: Kundendiensttechniker

  • Send private message

2

Sunday, August 22nd 2010, 7:20pm

Hallo,

Transportsicherungen ausgebaut?

Ansonsten ein Fall für den Kundendienst
und nicht vergessen IMMER SPANNUNGSLOS ARBEITEN :grab:

pottu

Beginner

  • "pottu" started this thread

Posts: 3

Location: Bondorf

Occupation: kein elektrotechnischer Beruf

  • Send private message

3

Sunday, August 22nd 2010, 7:22pm

Hi,
ja, die Transportsicherungen hab ich ausgebaut. Die ersten zwei Waschgänge haben ja auch funktioniert.

4

Monday, August 23rd 2010, 6:48am

Wenn die Maschine ordnungsgemäß aufgestellt wurde und das Flusensieb richtig dicht ist, dann den Werkskundendienst. Hast ja Garantie drauf ;)
Grüße,
Michael

ACHTUNG:
- Geräte stets spannungslos machen und VDE beachten!
- Alle Tips hier setzen Sachkenntnis voraus.

-
beachte die 5 Sicherheitsregeln.
- nach der Reparatur: Messung laut VDE 0701/702

pottu

Beginner

  • "pottu" started this thread

Posts: 3

Location: Bondorf

Occupation: kein elektrotechnischer Beruf

  • Send private message

5

Tuesday, August 24th 2010, 1:04pm

Der Kundendienst war da, und das Problem war, dass der Abflußschlauch sich gelockert hat und etwas Wasser am Schlauch entlang zur Rückwand der Maschine lief und von dort dann in die Bodenwanne.
Die Maschine arbeitet also korrekt.

2 users apart from you are browsing this thread:

2 guests