Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Guthardt: „Und Servicefreundlich ist ein Geschirrspüler nicht gerade... “ sag doch nicht sowas... das war schon schlimmer bei den Spülern Ist der Wärmetauscher voll mit Wasser ??? dreht sich das Flügelrad bei Wassereinlauf ??? Fehlerspeicher gelöscht und dann im Prüfprogramm durchlaufen lassen ??? Wasserzulauf in Ordnung ( Eckventil ) und Eimertest durchgeführt ???

  • Zitat von waschihasi: „Auf den Hinweis des Mitarbeiters, man soll keine Dämmmatte drunter legen, da die Waschmaschine dadurch beschädigt wird, habe ich gehört. “ das ist schon mal nicht schlecht... Zitat von waschihasi: „So nun habe ich alle Transpportschauben entfernt “ nur die Schrauben oder auch die dazugehörigen Hülsen ??? Die werden nämlich gerne vergessen und dann klappert die Kiste Also bevor du unnötigerweise Geld und Zeit investierst... schau nach ob die Transprtsicherungen KOMPLETT ( …

  • Meine Antwort kommt spät... aber sie kommt: 1: Dein Spüler hat kein Ablaufventil und braucht auch keins... 2: Hast du mal den Fehlerspeicher ausgelesen und die Maschine mal im Prüfprogramm durchlaufen lassen ? Wenn nicht dann das als erstes machen 3: Nicht nur ich hab grad viel zu tun... auch die anderen Kollegen hier. Deshalb habe ich die Problematik bzw. das geschriebene bisher nur überflogen... Gib mal die eventuell vorhandenen Fehlercodes durch... dann kann man den Fehler eingrenzen.

  • mal andere Töpfe / Pfannen ausprobiert ?

  • Gebersystem gereinigt ??? Riffelschlauch gereinigt ??? Ablaufventil ausgebaut und auf Rostbefall hin überprüft ??? Zuwenig Wasser bei vollem WT deutet auf einen verstopften Riffelschlauch / Gebersystem hin

  • Ich schätze mal das die Kiste einphasig angeschlossen wurde... test es indem du nacheinander zwei der drei Sicherungen deaktivierst und testest ob das Kochfeld noch vollständig funktioniert... wenn ja dann einphasig angeschlossen. Heist auf gut deutsch: Werden zwei Felder gleichzeitig mit "Vollgas" betrieben, verringert sich die Leistung bzw. wird auf die zwei aktiven Kochfelder aufgeteilt was dann dazu führt, das du auf beiden Feldern nur noch je 70% oder so an Leistung hast. Zur E-Nummer: JED…

  • Zitat von anke.sanna: „Die ganze viele Arbeit umsonst. “ nicht unbedingt... probiere mal mit einem Schraubendreher das Flügelrad der UWP zu drehen. Lässt sich diese drehen, liegt der Fehler entweder am Anlaufkondensator oder die Kabel sind nicht oder nicht richtig aufgesteckt. des weiteren wäre noch zu überprüfen ob alles korrekt zusammen gebaut wurde ? In den Reparaturanleitungen gibts ne Anleitung zum Tausch des Dichtsatzes... Anlaufkondensator kannst du folgendermaßen prüfen: Starte die Masc…

  • Schaltplan kannst du vergessen... wenn bei Umschalten des Wahlschalters keine Spannung anliegt, liegt es in der Regel am Wahlschalter.

  • Die Blende ist wenn man es richtig verbaut hat seitlich verschraubt... Löse die Schrauben dann kannst du die Blende nach vorne ziehen. Unten sind zwei Haken dran... also Blende nach vorne und dann nach oben ziehen... dann hast du die in der hand. Wie es dann an der AEG befestigt wird musst du in der Montageanleitung schauen... die BSH Befestigung wird sicher nicht passen.

  • Zitat von koesek: „Erneuert wurden bereits die komplette Wassertasche (dabei auch der geringelte Schlauch ausgebaut und gründlich gereinigt, er hatte es dringend nötig) und vor ein paar Tagen die Steuerung. “ Gebersystem auch gereinigt / erneuert ? Ablaufventil ausgebaut und auf Rost am Stößel hin untersucht / erneuert ? Wie sieht der Wasserstand im Spüler aus nach ca. 5 Minuten Laufzeit ? Füllt sich der WT vollständig und läuft dann ohne Stoßpumpen in den Spüler ? Warum hast du ne Steuerung ve…

  • Zitat von techniker1: „die ofen “ genau... schon seit Monaten kaputt aber JETZT muss die Kiste laufen

  • Zitat von wombi - ladyplus45: „schön, dass Du wieder da bist! “ war ich schon mal weg ? Hatte bzw. habe nur wie alle anderen KDler auch ne menge Stress vor Weihnachten...

  • Zitat von fctN.: „Des Weiteren habe ich auch gesehen, dass man unter Umständen den Riss kleben könnte, was haltet ihr davon ? “ ich halte gar nix davon... langfristig macht nur ne neue Manschette Sinn. Der Austausch der Manschette funktioniert prinzipiell immer nach dem gleichen Muster: Spannring lösen, Front abschrauben, den zweiten Spannring / Feder lösen, alte Manschette abnehmen und neue aufziehen. Wenn du keine zwei linken Hände hast und die Maschette vor dem aufziehen mit ein bisschen Spü…

  • Zitat von elektronix0973: „Wie macht man das genau? “ Maschine anmachen... ins Prüfprogramm rein... dann wieder ausmachen. danach ist der oder die Fehler gelöscht

  • Fehlerspeicher auslesen BEVOR man Teile tauscht wäre hier angebracht... Es kann viele Gründe geben warum die Kiste nicht durchläuft...

  • Zitat von Juschi: „Bei mir wird angezeigt "Wassertank einsetzen" obwohl der Wassertank eingesetzt ist. “ Der tank wird nicht erkannt... eventuell verschmutzt ? kenne die Maschine nur grob... deshalb weis ich jetzt nicht ob es nur ein Mikroschalter ist oder der tank über Magnet erkannt wird.

  • Zitat von techniker1: „wenn die dichtung nicht tropft> NICHT die mutter andrehen von salzbehalter. “ Richtiiiig Wenn der Fehler einmalig aufgetreten ist... einfach nix machen bzw. nur beobachten. Taucht der Fehler E15 wieder auf kannst du immer noch handeln

  • ich mach dir mal ein wenig Hoffnung... in der Regel überlebt das Leistungsmodul solche "Fehler"... Wichtig ist nur: Bau das Bedienmodul OHNE SPANNUNG ein weil dir sonst das Bedienmodul beim einstecken abrauchen wird. Mit Glück läuft die Kiste dann... mit Pech wirst du das Leistungsmodul zusammen mit dem Bedienmodul flashen müssen

  • Zitat von Knotze: „Pumpe demontiert, um die Pumpenradachse hat sich ein Baumwollfaden und Klebereste vom Marmeladenglas ( damit kleben die das Papier fest ) gewickelt. “ die Pumpen laufen leistungstechnisch am Anschalg... bedeutet, das sie eine gewisse Drehzahl erreichen müssen damit die Maschine fehlerfrei durch läuft. Wenn ein Fremdkörper die Pumpe blockiert oder wie in deinem Fall die Drehzahl verringert, steigt die Stromaufnahme der Pumpe und gaukelt der Maschine einen Fehler vor und erzeug…

  • Wenn der Pumpentopf undicht wäre, würde die Maschine bei laufendem betrieb auf E15 gehen... wenn die Maschine von alleine angeht müssten folgende Bauteile beobachtet / überprüft werden: - Ablaufventil undicht, dadurch läuft der Spüler voll Wasser und läuft aus ( kann zwar passieren ist aber unwahrscheinlich in deinem Fall ) - Aquastopventil undicht, dadurch läuft Wasser unkontrolliert in den Spüler und überläuft In beiden Fällen steht Wasser im Spüler... also vor Prpgrammstart Siebe rausmachen …

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)