Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 512.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Das ist keine Fehlermeldung - das ist die Variantencodierung der Elektronik. Wenn bei Einschalten des Gerätes zwei / drei Tasten gleichzeitig gedrückt werden / hängen wird diese angezeigt bzw. kann ausgelesen werden. Es kann sein, dass zwei / drei Tasten hängen / ständig gedrückt sind. Reagiert die Elektronik auf irgendwelche "Drückereien" auf den Tastenfeld ? Ich schätze, dass Gerät ist so um die 15 Jahre alt - da werden die Tasten schon mal etwas müde. Wenn Du es Dir zu traust : Blendenkasten…

  • Wenn Du dem Verkäufer nachweisbar den richtigen Typ mitgeteilt hast und er sinngemäß bestätigt hat dass es die richtige Pumpe ist, ist es ein Verschulden des Verkäufers. Also hast Du auch ein Anrecht auf Erstattung / Ersatz / Umtausch und es ist nicht nur eine Kulanzsache. Was steht auf dem Lieferschein ? Nicht dass die richtige Pumpe auf den Lieferschein steht und die falsche Pumpe verpackt / abgeschickt wurde. Dann ist es definitiv ein Fehler des Verkäufers. Zumal die Pumpe doch etwas kostet.…

  • Sorry, aber wenn ich den o.g. Gerätetyp bei Siemens eingebe bekomme ich diese Pumpe : 00651956 Dieser liegt aber kein Plastikteil bei - nur eine Schlauchklemme. Richtige Pumpe bestellt / eingebaut ? Heizpumpe Bitte noch einmal prüfen. Wenn doch richtige Pumpe, dann ist das Plastikteil neu hinzu gekommen. Soll wohl das Strömungsverhalten ändern / weniger Fremdkörper ansaugen. Das Gerät muss aber auch mit den alten Plastikteil laufen - es greift nicht in die Elektronik ein. Genug Wasser im Gerät …

  • Wenn nach dem Reinigen wieder Flusen im Filter / im Schacht sind, deutet dass auf einen zugesetzten Trockner hin. Hier hilft u.U. nur eine Grundreinigung des Gerätes (wurde sehr viel Wäsche getrocknet die viel Flusen abgeben können?). Bei diesen Modell ist dass nicht so einfach, auch kennen wir Deine handwerklichen Fähigkeiten nicht. Unter Umständen würde ich dazu raten sich an einen Fachmann zu wenden ( WKD ).

  • Naja, wenn das Kabel nicht erkennbar beschädigt / durch getrennt ist sollte es nicht daran liegen. Wurde die vermutlich alte defekte Heizpumpe auf Unterbrechung geprüft ? Ich habe die Vermutung, dass es nicht an der HP lag - eher dass die Steuerung noch ein Problem hat. Die HP wird ja über die Steuerung / Leistungsmodul zugeschalten. Sporadische Fehler bei nicht sauber schaltende / verbrannte Relais können auch vorkommen.

  • Wenn ich so im Web nach E34 suche, bekomme ich Hinweise auf eine defekte Türverriegelung (kostet nicht die Welt). Und die Heizung kann man auf Durchgang prüfen

  • Das Du einen Fehler bekommst wenn der NTC abgesteckt ist, ist normal (die Elektronik sieht eine Unterbrechung oder Fehler). Der NTC misst am Verdichter - wenn Du den Testschritt Kompressor aufrufst, kannst Du auch die gemessene Temperatur am Verdichter abfragen und wird auf den Display angezeigt. Abfrage über die zweite oder dritte Taste von links (wenn ich nicht irre) wenn das Testprogramm läuft. Wenn jetzt bei Testbeginn ca. Raumtemperatur gemessen wird, ist der NTC in Ordnung und sollte mit …

  • Schau Dir die Exp.- Zeichnung an. Wenn Man / Frau keine linken Hände hat und mit etwas Feingefühl auch mit Rastnasen umgehen kann, dann stehen die Chancen ganz gut. Das Durchmessen ist auch nicht Jedem gegeben / Messtechnik kann fehlen - also Try and Error (bei ca. 50 Euro ist das noch verkraftbar). Viel Glück !

  • Wie alt ist die Kiste ? Verdichterschaden oder Undichtigkeiten kommen gern mal vor.

  • Ich tippe auch auf Lochfraß (wer gibt ein virtuelles Bier aus ?). Bitte mit einer starken Lampe und guten Augen den Behälter cm für cm nach "Pickel" absuchen. Vorher das Sieb raus nehmen und besonders an den Kanten wo Salzkörner gern hängen bleiben akribisch absuchen. Eventuell siehst Du auch schon eine leichte Rostfärbung an der Lochfraßstelle.

  • Mit Kurzschluss ist nicht gemeint, dass die Haussicherung ausgelöst hat. Vielmehr, dass durch die defekte Verriegelung auch das Leistungsmodul jetzt einen Schaden hat und somit immer noch der Fehler vorhanden ist. Das Leistungsmodul kostet so um die 50 Euro (das programmierte Modul bestellen) . Durchgeschlagene Triac,s gibt es öfters ... Bitte wieder berichten.

  • Kann vieles sein - wir sind bei Dir nicht vor Ort. Zu erst einmal das Gerät abtauen - es kann sein, dass der Lüfter vereist ist / nicht mehr läuft. Bei den durchgeführten Selbsttest muss der Lüfter kurz anlaufen. Kann auch sein, dass die Steuerung eine "Macke" hat oder auch das Magnetventil einen "Hänger" hat. Wenn der Verdichter permanent läuft und sehr heiß wird und trotzdem nicht die -18°C schafft, kann auch ein Schaden am Verdichter oder eine Undichtigkeit am System vorliegen. Wird dann das…

  • Anschlussleitung nach verfolgen / Relais identifizieren und prüfen. Eventuell neues Modul bestellen - ca. 200 Euro oder Relais austauschen (lassen). Die Kiste ist bestimmt schon ca.20 Jahre alt - da kann ein Relais schon mal "kleben". Viel Erfolg !

  • Ich hatte im Bekanntenkreis schon einige ähnlich gelagerte Fälle - eventuell reicht es die Pumpe Pos. 0845 - Bestell. - Nr.: 12014205 (ca. 70 Euro) zu tauschen. Geht recht fix und ist auch für einen wenig geübten Heimwerker machbar. Den Kundendienst kann man immer noch rufen ...

  • Schön dass er wieder läuft. Wenn man entsprechende Messtechnik hat, kann die Frequenz aus dem Steuerungsmodul kommend gemessen werden. Muss bei zuschalten der "Supertaste" ansteigen. Aber bitte nur das Gerät über einen Trenntrafo o.ä. anschließen + messen. Ich glaube nicht, dass eine vollständige Potentialtrennung vorliegt ! Bei so einen massiven Schaden kann auch eine Rückwirkung auf das Leistungsmodul nicht ausgeschlossen werden - also im Zweifelsfall lieber beides austauschen.

  • Wenn ich mir das Teil im Web so anschaue (incl. Exp. - Zeichnung) scheint es nur ein popeliger Schiebeschalter zu sein und die Motore haben mehrere Anzapfungen / Drehzahlstufen. Ich denke, da ist nichts PWM. Bau mal die Einheit aus und schau Dir die Schaltflächen an - vieleicht hängt da nur was fest. P.S. habe im Web ein besseres Foto der Einheit gefunden. Es sind auf der Rückseite einige SMD Treiber IC,s verbaut. Fehlerursache ? Vieleicht mal ein Foto von der Einheit (Vorder - / Rückseite) in …

  • Das ist wurscht - ist nur ein einpoliger Schalter. Ob links oder rechts oder umgedreht ist egal. Es gibt ja trotzdem nur zwei Möglichkeiten.

  • Pumpe / Bodengruppe auf Verstopfung / Verflusung prüfen. Wurde hier im Forum schon öfters behandelt.

  • Ehe ich vom Schlimmsten ausgehe (defekter Kältekreislauf), würde ich auf Verdacht das Modul erst einmal austauschen (ca. 60 Euro) und schauen was passiert.

  • Wenn das Ding einen Wärmetauscher mit Reedkontakt hat - bitte schauen ob das Flügelrad sich frei dreht wenn Wasser ein läuft. Das Flügelrad hängt gern fest, wenn irgendwelcher "Dreck" mit ein gespült wurde. Da hilft dann nur den Wärmetauscher komplett zu tauschen.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)