Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Moin RichardWegener Beim Trocknen, läuft überhaupt der Ventilator? Wenn der Kasten heizt, muss der Miefquirl auch vernünftig laufen, sonst schaltet die Heizung ab und bekommt dadurch ausgefallende Werte. Gruß vom Schiffhexler

  • Moin chrissi2000 Willkommen im Forum Post auch die FD Nr. Schau hier rein Fehlercode Gruß vom Schiffhexler

  • Moin jimmy21335 Dass die Dinger solange halten, habe ich noch nie erlebt, aber die Neuen nicht mehr. Noch ein Tipp; Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen, da kommt eine schöne Wolke raus. Der Kohlenstaub, kann auch einen Masseschluss verursachen. Evtl. bei einer Tankstelle, Werkstatt. Mache das nur Draußen. Bei der Montage den Motorkabelbaum unbedingt (!) am Motor wieder mit Kabelbinder richtig fixieren, sonst handelst du dir einen Leitungsbruch ein.…

  • Moin jimmy21335 An deiner Stelle hätte ich schon den Motor rausgerupft, die Kohlen plus Kollektor überprüft. Da hier schon in der Richtung geschrieben wurde. Die WA muss noch eine von Zanussi sein, das ist noch keine AEG. Also ran am Feind, mit schreiben kommst du nicht weiter. Die Bürstenkohlen müssen min. 15 mm aus der abgeschraubten Halterung rausstehen, die Auflageflächen der Kohlen müssen metallisch blank sein, aber nicht rußig schwarz, bzw. auch nicht rauh aussehen, der Federdruck der Koh…

  • Moin simon.barner Wo steht der TR? Sollte er sich im kalten Raum befinden, dann ist es normal, dann braucht er eine Ewigkeit. In de gibt es auch kalte Orte. War nur ein Anstoß, habe ich schon öfters erlebt, dass Geräte sogar eingefroren sind. Gruß vom Schiffhexler

  • Meisten sind die Geräte von AEG, aber da befindet sich leider keine PCN Nr. drauf. Nach dem Drehverhalten, geht das in Richtung Motorkohlen, aber nach 32 Jahr, das macht mich stutzig. Gute Kohlen geben meisten nach 10 -15 Jahren den Geist auf. Du kannst mal nachschauen, oder Rückwand demontieren und dann ein Bild vom Inhalt hochladen. Es könnte sein, dass auf dem Boden von hinten Rechts noch eine Elektronik befindet. Die Kisten hat man nicht alle im Kopf. Privileg ist Ottoversand, die bauen kei…

  • Moin jimmy21335 Willkommen im Forum Wir brauche die Nümmerchen vom Typenschild, am bestem lade ein klares Bild davon hier hoch. Von Privileg gibt es hundertausende. 32 Jahre → grade eingelaufen, meine AEG ist von 72 Gruß vom Schiffhexler

  • Moin hinundschmidt ..ohne Sieb und leer im 45°Schnell-Programm laufen lassen und plötzlich hat sie wieder geheizt wie sie soll Hast du das Sieb richtig sauber gemacht? Wenn das sich zusetzt, durch niedrige Spülprogrammen dann kann die Pumpe nicht genügend Druckaufbauen. Überprüfe auch das Zulaufsieb im Aquastop. Evtl. den Eimertest noch ausführen. Gruß vom Schiffhexler

  • Moin trollmp Wie werden die Triacs geprüft? Sind diese reparabel? Bei deinem Wissenstand in drei Foren, dürfte das doch kein Problem sein, oder sehe ich das falsch? Gruß vom Schiffhexler

  • Moin Hubert Willkommen im Forum Lassdie Elektronik erstam drin Stell mal zum Testen, dass Kurzprogramm ein, ohne Geschirr, ob er dann normal trocknet. Da ist wahrscheinlich der Tachogenerator der Spülpumpe defekt, das muss durchgemessen werden. Schau hier rein, mit Bildern und Beschreibung GS-Spülpumpe-LINK, , ist ein ziemlich langer Thead. Gruß vom Schiffhexler

  • Ein KD würde auf den Kunden eingehen, eine EL mit Montage und Anfahrt + 19%, ist ja kein Pappenstiel, der hat das letzte Wort. Aber privat wird sehr viel gebastelt, da spielt Zeit keine Rolle, Hauptsache es läuft hinterher. Da braucht auch keine Garantie gegeben werden. Gruß vom Schiffhexler

  • Wenn er ein gutes Messgerät mit ca. 50 MΩ, damit könnte man evtl. weiter kommen. Die Baumarktdinger mit 2 MΩ, sind dafür nicht geeignet. Gruß vom Schiffhexler

  • Moin Jörg Da ich kein Elektroniker bin, kann ich nur Tipps geben, ein Kundendienstler hält sich damit nicht auf. Wenn die EL auf Pause nicht weitermach, besteht die Möglichkeit, dass die EL auf Suppe von einem Relaiswechselkontakt wartet. Die Kiste ist ca. 12 Jahre alt, da ist es nicht auszuschließen, dass ein Kontakt sich verabschiedet. Schmeiße die Dinger für ca. 5 € raus. Hast du die PN gelesen? Gruß vom Schiffhexler

  • Moin Werner W Nur Heizungsleitung abziehen bringt meistens nichts, weil die Bauteile von der Elektronik (EL) abgefragt werden. Bei der Heizung wird nur eine Phase beim Abschalten unterbrochen, deswegen ist der Fehler immer noch vorhanden. Da hilft nur messen. Evtl. hast du in deinem Bekanntenkreis einen Elektriker, oder einen versierten Handwerker, den du um Hilfe bitten kannst. Gruß vom Schiffhexler

  • Moin Werner W Heizung ist es auch nicht, der Fehler tritt auch bei "Kalt" auf Hast du die mit einem Isolationsmessgerät nachgemessen? Da habe ich aber eine starke Vermutung Gruß vom Schiffhexler

  • Moin Jörg Willkommen im Forum Für den Mot, müssten drei Relais vorhanden sein. Zwei für die Drehrichtung und eins für das Feld – Mittelanzapfung. Gruß vom Schiffhexler

  • Moin Eifeltrapper Willkommen im Forum Du hast ja schon viel gemacht. Mir geht es bei dir, um das Durchleuchten (vorbereiteter Text) Nehme die Grobsiebe unter dem unterem Spülarm aus dem GS raus, entferne das Wasser aus dem Spülsumpf. Wo der Luftschlauch vom NR drauf geht, da ist eine Luftkammer im Spülsumpf, mach die sauber mit Draht odlg. Dafür benutze ich eine dicke Spritze mit einem dünnen Schlauch und spritze damit heißes Wasser in die Kammer rein. Du kannst mit einer kleinen starken Tasche…

  • Moin wasch112 Willkommen im Forum Wenn du den Motorstecker drauf drückst, kann es vorkommen, dass ein Pinn durchgedrückt wird. War vor dem Kohlenwechsel, evtl. ein Schluss, oder haben die gefeuert? Gruß vom Schiffhexler

  • Moin WaschBaer76 Die Löcher sind meistens nur schwarze Punkte Und da meint man, Edelstahl hält das aus. Bei Salzwasserbeständigkeit, müssten die Hersteller schon V4A verwenden, das Niroblech ist dafür nicht geeignet (geht sonst nicht kaput) Ein Loch habe ich immer von unten mit Pattex-Stabilit verklebt, ist einfacher als löten und hält bombig Gruß vom Schiffhexler

  • Moin Dengo11 ..ob ich einen Fehler gemacht habe... Wahrscheinlich hast du den TR, nach der Riemenauflegung direkt eingeschaltet. Dadurch liegt der Rimeen nicht grade um die Trommel und kann dadurch weglaufen. Wenn du den aufgelegt hast (Bild 3) muss du, vor deiner Nase, die Trommel nach unten drehen in Richtung Motor, damit die Spannrolle sich Richtung der Motorwelle (das ist Maßgebend) ausrichten kann. Sonst klappt es nicht. Da die Rolle gewölbt ist, wird der Rimeen nie mittig auf der höchsten…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)