Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 54.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo ihr Lieben, hatte heute leider keine Zeit um die 5964 zu zerlegen, aber rein optisch und mit nem Zollstock sind die Trommeln identisch, auch die Bottiche sehen gleich aus. Jetzt bin ich mal gespannt, ob die alten Stahlkreuze wirklich passen!! Sobald ich Neuigkeiten habe, werdet Ihr es erfahren. LG Mirko

  • @Schiffhexler Ja, schon. Da wird viel geflunkert, aber die Bottiche sind im Vergleich zu den alten 7/8/9er Serien schon tiefer geworden. Das sieht man an den flacheren Manschetten! Die alten sind doch doppelt so breit. LG Mirko

  • Hallo Jürgen, wie, sind die alle gleich? 5/6/7/8Kg? Habe noch 2 alte Maschinen, die ich eh schlachten wollte, die sind beide mit Stahlkreuz. Die W5100 hat einen Elektronikschaden. Leider wurde da sehr unprofessionell rumgebrutzelt. Der Regler IC wurde getauscht, der Sicherungswiderstand und es wurden wild Lötstellen nachgelötet. Sogar die Befestigung des Druckwächters wurde gelötet! Hatte die Maschine als defekt, aber unverbastelt gekauft! Naja, Lehrgeld muss man ja immer mal zahlen. Die lässt …

  • Hallo, hört sich ganz nach einem Problem mit dem Wasserablauf an, d.h. entweder befindet sich ein Fremdkörper im Ablaufschlauch, oder im Flügelrad der Ablaufpumpe sitzt ein Fremdkörper. Sehr oft sind es diese Klipse von Brottüten,Wurstenden mit Krampen, ja sogar eine komplette Wassereistüte habe ich schon aus einer Förderpum pe einer BSH Maschine gefummelt. Als 3. Fehler kommt noch eine defekte Wicklung der Ablaufpumpe in Betracht. Das sie nicht mehr funktioniert kann auch erst auftreten, wenn …

  • Hallo Ihr Lieben, möchte für meine frau eine W5964(8Kg) mit gebrochenem Trommelkreuz herrichten. Habe noch eine W5100(7Kg). Passt das Trommelkreuz der 7 Kg auf die 8Kg Trommel? Die 5/6Kg Kreuze passen ja auch! Wie wird das größere Wäschevolumen erzeugt? Wird die Trommel im Durchmesser größer, oder wird sie in der Tiefe angepasst? Bitte sagt mir, das das passt! VG Mirko

  • Der Widerstand ist ganz. Meinte auch die Schaltpläne und Stromlaufpläne, die immer in der Maschine sind, die würden mir schon weiterhelfen.

  • Leider war auch kein Schaltplan mehr zu finden. Hast da auch was?

  • Hallo Kees, Habe die Maschine als defekt ohne Funktion gekauft. Dachte nur den 278er tauschen und gut ist... Aber da hat vor mir schon jemand gebastelt. 278er wurde getauscht, Sicherungswiderstand ist i. O. Die Dioden im Verlauf sperren auch alle in eine Richtung und lassen in der anderen durch... Optisch sehen die anderen Bauteile auch alle gut aus. Habe deshalb an den Schalter /Türschloss gedacht, aber scheint ja alles in Ordnung zu sein. Hast vielleicht eine Idee?

  • Hallo, der On/Off Schalter bei dieser Maschine, ist der als Taster ausgeführt, so wie der Tüeröffner, oder ist es ein Rastschalter wie bei den älteren Modellen auch? 55/ 115798724 M-Nr 07850300 Typ HW09-2 W5825 W5100WPS Ecospar Danke für Eure Hilfe.....

  • Hallo ihr Lieben, habe hier eine Miele W2241, Nr. 00/68691067, M-Nr. 05958630 mit einer EDPL 122B. Nach Überprüfung von Schalter, Sicherung und Türschloss habe ich die Elektronik ausgebaut, Kühlkörper ab, und siehe da:: In der Nähe des kleinen Trafos ein geplatzter IC. Nun fehlt genau das Stückchen mit der Kennung!! Kann mir da jemand weiterhelfen? Ist das ein häufiger Fehler und sind da erfahrungsgemäß noch andere Bauteile mitgestorben??? Über Eure Hilfe würde ich mich riesig freuen...

  • Hallo, habe eine Miele W986, die kein Wasser zieht..Im Prüfprogramm werden das 1. Und 2. Ventil zwar angesteuert, also am Stecker der Ventileinheit liegen dann 235V an, jedoch öffnen die beiden Ventile nicht. Habe gesehen, das gerade die beiden eine 120V Spule(grau) haben, sind sie in Reihe geschaltet? Die beiden Spulen haben einen Widerstand von ca. 1k ohm, die schwarze 235V Spule hat einen Widerstand von 8,35k ohm. Die Maschine wurde bislang ohne Aquastop betrieben, der wurde durch einen norm…

  • Hallo, habe hier den Trockner meiner Schwägerin. Privileg Pwc 8b, normaler Kondenstrockner, keine WP! Nasse Wäsche rein,, auf Automatik(schranktrocken). Er läuft und heizt auch, nur die Feuchteerkennung haut nicht hin. Nach Feuchtemessung angezeigt durch die umlaufenden Striche im Display zeigt er bei nasser Wäsche 20 Min. Trocknungsdauer an und die Wäsche ist bei Ende immer noch nass. Hab das Teil schon total zerlegt, aber außer dem Schleifer am Trommel zapfen leinen "Gegenpol" gefunden. Weiß …

  • So, Bauteile eingelötet. Und..... Er funktioniert. Läuft gerade eine Proberunde. Vielen Dank am alle Helfer. Ach so, habe, für alle die das gleiche Problem haben, einen nicht brennbaren 3W Widerstand benutzt!

  • Vielen Dank an kees und Techniker1 für die schnelle Hilfe. Bauteile sind bestellt. Werde Bericht erstatten, ob er wieder funzt!

  • forum.teamhack.de/attachment/2…0d06709f49950788ccda2f847 forum.teamhack.de/attachment/2…0d06709f49950788ccda2f847

  • Hallo, ich versuche gerade, einen Bosch S52M68X3EU/28 zu retten. Leider hat die Steuerelektronik einen Netzteilschaden. Den TNY264GN konnte ich identifizieren, aber leider ist der Sicherungswiderstand so schwarz das man keine Farbcodierung mehr erkennen kann. Hat jemand einen Wuderstandswert für mich. Die Steuerung ist : Melecs EPG 60600 9000 485 147 Wäre toll wenn mir jemand helfen könnte.

  • Hallo, benötige mal Eure Hilfe. Habe hier einen AEG Favorit 65012 UM, der nicht sauber spült. PNC 911956603 S.N. 84220038 Typ 911D92-2T Was ich bis jetzt gemacht habe: Auseinandergebaut, Heizung und Relais überprüft, sämtliche internen Wasserleitungen gereinigt usw. Was mir aufgefallen ist: Das Gerät arbeitet ganz normal, denke ich. Es heizt und spült, jedoch kommt es mir so vor als ob die Pumpe viel zu wenig Wasser fördert. Im Betrieb drehen sich die drei Sprüharme kaum oder gar nicht, sind ab…

  • ja, auch in den beiden Zeit-Programmen!

  • Hallo, habe hier 2 Trockner mit dem selben Fehlerbild. Gerät startet ohne Fehlermeldung , wird aber nur lauwarm. Luftwege frei und sauber, Lüfter sauber und funktionsfähig, Heizregister/Klixons i.O., Relais auf Platine schon getauscht. Es zieht auch hörbar nur ein Heizrelais an. Manchmal, nach dem Xten mal auseinandernehmen läuft auch die 2. Stufe kurz. Macht man das Gerät aus und wieder an, läuft nur eine Stufe. Gerät hat dann nur ca. 1550W mit Motor, anstatt ca. 2600W bei beiden Stufen. Ist a…

  • @'alle Helfer soo, die beiden äußeren Phasen getauscht! Und.... er spült! Danke Euch vielmals...

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)