Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Moin Main4734 Das kommt mir eigenartig vor, genau wir Kollege Ihsan Kabarcik geschrieben hat Auch hier auf der EX-Zeichnung, Wasserführung →Teil 111 ist er in der bekannten Ausführung aufgeführt. - Ich brauche die EX-Zeinung! Aber nicht Hausgeräte Hack Dann habe ich die E-Nr. 4055125068 rausgezogen und musste feststellen, dass der Schlauch geändert wurde. Da muss man erst drauf kommen, dass eine EX-Z nicht stimmt - Kopfschütteln Gruß vom Schiffhexler PS: Und vergiss das alte Sprichwort nicht: E…

  • Moin Main4734 Der gr Schutzschlauch, hat da oben nicht zu suchen. Da kommt noch die Ventilierung raus. Außerdem ist der Schutzschlauch, wie es aussieht, Bild vergrößer und erhellt, unten defekt. Mach das Stück vom Schutzschlauch ab, da bring sowieso nicht. Die Schlauschelle, setze die nicht am Ende von dem dünnen Wasserschlauch, dann wird das besser angepresst. Aber nur handfest andrehen, Plaste ist kein Eisenrohr, gibt bei rauer Gewalt auch nach. Gruß vom Schiffhexler

  • Moin Muni Wieder ein Gerät gerettet. Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. Gruß vom Schiffhexler PS: Es gibt Augenblicke, in denen gelingt uns alles. Kein Grund, zu erschrecken: Das geht vorüber!(Jules Renard)

  • Den Strom braucht er nicht zu messen, der Motor bekommt ja Saft. In den Unterlagen, steht Tullus, maßgebend ist das Typenschild, das befindet sich im Türbereich. ...Dreht schnell und dann kommt nichts mehr Das habe ich vermutet. Dann liegt sehr wahrscheinlich der Fehler am Tachogenerator (TG), der befindet sich hinten am Motor. Die beiden Bürstenkohlen werden noch min. 25 mm bei dem Alter aus der Halterung rausstehen. Hier ist ein vorgefertigter Text;[/u] Hinten am Motor befindet sich ein klein…

  • Moin Muni Bei 2,5 Jahren lautet die PCN aber 91491134101 ist wichtig ... dann wieder eine Drehung und nichts mehr Die Drehung ist die langsam, oder schnell, wie beim Schleudern? Wenn normal gewaschen wird, dürften die Kohlen noch nicht am Ende sein. Wenn der Motor noch dreht, dann müsste die WA noch ohne Wäsche normal laufen. Wahrscheinlich hast du keine elektrotechnischen Kenntnisse. Da würde ich vorschlagen, dass du evtl. einen Elektriker, oder einen versierten Handwerker aus deinem Bekannten…

  • Moin hirntot Da könnten verschiedene Ursachen anliegen. Top 3: Hast du am Hahn ein T-Stück angeschraubt, oder sind da zwei Hähne? Evtl. ein Bild davon hochladen Messe den Aquastop unten an dem GS und das Einlaufventil ohmsch durch, post die Werte. Gruß vom Schiffhexler

  • Moin Sara Willkommen im Forum Es ist angebracht, wenn du eine Fehlerbeschreibung von dem GS lieferst. Auch der F8 und E1 & kein Abpumpen, dass passt irgendwie nicht alles zusammen, nochmal genau hinschauen. Nach dem Starten, wie lange pumpt der Kasten (Sek.), wie lang ist der Wassereinlauf, was machte der GS dann und so weiter und so fort. Wenn der OWI platt ist, müsste ein anderes Fehlerbild vorhanden sein. Das ist dein Gerät, du kann tauschen, was du möchtest. Gruß vom Schiffhexler

  • Moin Gerdde Erneuere direkt den Schlauch- Spülsumpf-Pumpe E. Nr. 1118568003 und dafür eine passende Schlauchschelle. Den Thread, verfolge ich schon eine ganze Zeit. Bei deiner Berufsangabe, müsste es ein Klacks sein, auch wenn du noch nicht an den Geräten geschraubt hast. Gruß vom Schiffhexler

  • Moin ElekRich Mit dem langen abpumpen, stand in Post#1 nichts. Dann reinige das Niveausystem. Vorne müsste der Druckwächter (DW) sitzen, mit einem dünnen Schlauch zum Pumpensumpf. Das Einlaufventil hat einen mech. Wasserstop, da geht auch ein dünner Schlauch hin. Bei den Unterlagen, ist es schlecht erkennen, wo die Schläuchlein dran kommen. Meistens ist im Spülsumpf eine Luftkammer. Schau die das an, ob es in der Richtung hinkommt. > Das ist ein vorgefertigter Text, ich setze ihn kompl. rein < …

  • Mach dir keine unnötigen Kopfschmerzen, an diese Infos kommst du nicht dran. Hier ist auch was beschrieben, aber da schaue ich nicht nach → Link Gruß vom Schiffhexler

  • Moin krawalko Hergestellt Jul. 2014 in Polen Gruß vom Schiffhexler

  • Wir müssen ja erst feststellen, welcher TR das ist. Demontiere die rechte Seitenwand, aber vorher Stecker raus. Vermutlich ist der Treibriemen defekt. Überprüfe auch die Spannrolle am Motor. In Foren redet man sich mit das vertraute DU an, nicht mit VON und SIE (nur so nebenbei). Gruß vom Schiffhexler

  • Moin krawalko Du bist doch nicht das erstemal hier, aber ich habe ein interesantes Thema gefunden. Gruß vom Schiffhexler

  • Moin FeinRib Wenn du schon alles auf hast, dann schau dir auch die EL an, nicht dass das Heizungsrelais sich ausgelötet hat. Sollte das zutreffen, dann direkt ein neues Relais einlöten (lassen), weil der Relaiskontakt schmort und dadurch sich wieder auslötet. Das wäre ein Abwasch. Wo die Spülleute meistens nicht mit rechnen, wenn das Feinsieb in dem Spülsumpf nicht sauber ist, dann wird die Heizung (HZ) auch abgeschaltet. Bei den Elektronikkisten wird die HZ auch über die Stromaufnahme der Spül…

  • Darauf habe ich nicht geachtet. Da wird ein Schaltwerk Kontakt verschmort sein, dass sieht nicht gut aus. Die WA ist kein gängiger Typ, da wird auch als Gebrauch nichts aufzutreiben sein Gruß vom Schiffhexler

  • Moin FeinRib Die Elektronik (EL) sitzt nicht in der Tür, da sitzt nur die Bedien-EL. Entweder ist die unter der Tür, oder an der rechten Seite hinten. Die Heizleitung kann dann nicht beschädigt werden. Wie der GS jetzt steht, ist der noch mit den Schläuchen angeschlossen? Gruß vom Schiffhexler

  • Moin DerBlauman EL→ Elektronik. Beim Schloss, hast du wahrscheinlich das Bimetall N1 -3L durchgemessen. Da du vom Fach bist, kannst du beide Schließer unter Belastung extern, evtl. mit einem Verbraucher (ca. 1 – 2 KW) belasten. Wegen deiner erwähnten Geruchsentwicklung, nicht dass es vom Schloss kam, evtl. Kontakt angeschmort. Auch auf der EL, würden dann Spuren vorhanden sein. Da der Motor überhaupt nicht mehr läuft, messe Sicherheitshalber den Motor-Kabelbaum unter Bewegung nach oben durch.De…

  • Moin DerBlauman Hast du die Anschlüsse vom Schloss vor deiner Prüfung notiert, bzw. gekennzeichnet? Die zwei bl Strippen, gehen die oben zum Schalter? Lass die EL erstmal in Ruhe. Von den alten Kisten, habe ich vage Erinnerungen. Beim Waschen haben die nicht verriegelt, sondern erst beim Schleudern. Die Schleuderleitung ging dann über das Bimetall und das Schloss war dann verriegelt. Das war eine eigenartige Verdrahtung, da war ich vor X Jahren auch ganz schön am Kreisen. Oben der angeflanschte…

  • Moin ElekRich Willkommen im Forum Da hat du ein altes Schätzchen, Bj. - März 2001 Wahrscheinlich hast du schon den Eimertest=LINK ausgeführt, sonst nachholen. Nach dem Einschalten, pumpt sie erst eine Zeit. Danach müsste das Einlaufventil hinten Spannung bekommen. Überprüfe, ob es leise summt. Gruß vom Schiffhexler

  • Moin sowieso Eine kompetente Hilfestellung sieht anders aus !! "Moppern AN"Immer langsam voran junger Mann. Wir schreiben hier in unsere Freizeit, sonst verlieren wird die Lust! Du kannst das auch anders formulieren."Moppern AUS" E62 → Kompressorrelais, Verkabelung der Elektronik defekt (Sicherheits-Abkühlprogramm) Überprüfe am Kompressor den Kabelblock-Motorschutz, die machen gelegentlich Probleme. Bei Bedarf, gibt es als Ersatztei l. Gruß vom Schiffhexler PS: Reparieren ist eigentlich ganz ei…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)