Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Jetzt habe ich zum Glück eine Adresse gefunden der die Platiene repariert. Werde berichten ob alles klappt.

  • Leider kennt sich JH Schulte nur mit Waschmaschienen aus, er repariert keine Elektroniken von Spülmaschienen.

  • Das wäre für mich auch ein nachvollziehbarer Grund für den plötzlichen Ausfall aller Funktionen, einschliesslich der Kontrollleuchten. Allerdings bin ich mit den smd Bauteilen überfordert. Die einfachen Teile habe ich auf Durchgang gemessen und nichts entdeckt. Trafo und Elkos hatte ich getauscht, der Gleichrichter funktioniert. Ich werde mich wohl bei Jan Hendrik Schulte erkundigen ob, und zu welchen Konditionen er die Platine reparieren kann.

  • Das Thema wurde zwischenzeitlich schon geschlossen, leider hat es über Ostern so lange gedauert bis ich die Teile hatte und einbauen konnte, daher kann ich nur berichten wie es weiter geht, indem ich mit dem gleichen Titel ein neues Thema erstelle. Die Maschiene funktioniert leider noch nicht. Ich hab mir die Website nicht gut angeschaut und erst hinterher bemerkt wie unseriös sie ist . Die bestellte Steuerplatine hab ich nicht bekommen. Inzwischen hab ich den Trafo und die beiden Elkos neu bes…

  • Hab die Teile mal ausgelötet. Der Gleichrichter ist in Ordnung, die beiden Elkos sind soweit ich mit dem einfachen Multometer messen kann intakt, die Werte kann ich damit nicht überprüfen, und wie sie bei Last reagieren sowieso nicht. Ich denke ich mache mir's einfach und bestelle die Günstige Platine. Dann ist hier meinerseits erstmal Pause bis ich das Teil bekomme und ich dann berichten kann, ob die Maschiene dann wieder funktioniert. Ich bin ja mit meinem Anliegen in drei Foren gegangen, da …

  • Was bedeutet "blind tauschen" ?

  • Ok dann weiß ich jetzt Bescheid. Danke Am Gleichrichter hatte ich richtig gemessen (also zwischen den Anschlüssen).: Gleichstromausgang in den ersten 5 Min. von 11,3 auf 7 V Gleichspannung abgefallen. In der gleichen Zeit am Wechselspannungseingang von 13 V auf 8,8 V Wechselspannung abgefallen.

  • Danke für den guten Tipp Ohne Anschlüsse geht die Spannung in den ersten ca. 5 Minuten von 11,3 V langsam runter auf 7 V. Wie ich den Trafo richtig messen sollte weiß ich immer noch nicht. Ich hatte ja alle für meine Ergebnisse zwischen Gehäuse und den Trafoanschlüssen gemessen. Jetzt (ohne Anschlüsse) habe ich mal von der Masse der Spannugsversorgung zu den Anschlüssen gemessen, da sind nur an einem der 9 Anschlüssen 230 V, an allen Anderen 0 V.

  • Ich komme an eine Günstige Steuerplatine, und wenn mir niemand vom Einbau abrät, kauf ich sie.

  • Trotzdem vielen Dank für die Hilfe. Bleiben noch die Fragen: Wie messe ich korrekt ob der Trafo in Ordnung ist? (ich hänge noch ein Bild der Unterseite an, um die Anschlüsse zu sehen) Und falls ich an eine günstige Steuerplatine komme: könnte das eine einfache Lösung sein, oder ist es wahrscheinlich, dass diese auf Grund einer anderen Fehlerursache auch gleich kaputt geht?

  • Die Dioden messen sich korrekt, sollte in Ordnung sein. Beim Elko messe ich immer den gleichen Wiederstandsablauf, bevor die Anzeige auf I geht. (Elko allerdings im eingebauten Zustand)

  • Wenn ich zwischen Gehäuse und den 9 einzelnen Anschlüssen des Trafos messe, habe ich an drei Anschlüssen 230 V und an einem 15 V. Zwischen + und - des Gleichrichters messe ich kurz nach anschließen des Netzsteckers 7 V Gleichstrom und bald darauf nur noch 2,6 V. Zwischen Gehäuse und den 4 Aschlüssen des Gleichrichters messe ich 230 V. Der Trafo wird nach ca. 10 Minuten recht heiß. Ich habe Die Messung gerade nochmal wiederholt und messe an dem Trafoanschluß, an dem ich vorher 15 V gemessen habe…

  • Hallo! Ich habe folgendes Problem mit o.a. Gerät: Das Gerät ging mitten im Spülgang aus (keine Anzeigen mehr, alle Lampen aus). Folgendes habe ich schon getestet: - Türschalter OK - Ein/Ausschalter OK - Spannung zur Elektronik OK Mit OK ist "Spannung kommt an" gemeint, weil ich nur mit einem (uralten) Duspol checken konnte, ich weiß also nicht die genauen Werte An drei Anschlüssen des T1 (Transformator auf der Platine) habe ich 220v gemessen. Bräuchte dringend einen Tip (hab heute schon den gan…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)