Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 52.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich glaube ehrlich gesagt nicht, dass es das Aquastopventil ist. Dann müsste es ja dauernd offen sein, und ich hätte wahrscheinlich schon eine Überschwemmung. Aber das Ablaufventil spricht die meiste Zeit über gar nicht an (mir war nicht klar, dass das brummt, wenn es aktiv ist). Es ist definitiv nicht defekt, das habe ich getestet. Manchmal spricht es aber doch für kurze Zeit an. Die Spannung am Ventilstecker ist die meiste Zeit nur bei ca. 65 V. Ziehe ich aber im Betrieb ein wenig (!) an dem …

  • ...und der Rest... forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6 forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6 forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6

  • Noch ein paar Bilder... forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6 forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6 forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6 forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6

  • Hier jetzt mal Bilder vom Zustand Gebergehäuse & Ventil: Frage: Gibt es denn irgendwo eine mehr oder weniger detaillierte Beschreibung darüber, was bei dem Geschirrspüler wann und wie abläuft? Ich frage mich z.B. was passiert genau, wenn der Niveauschalter an der Druckdose anspricht? Muss das unmittelbar einen Stopp des Wasserzulaufs bewirken? Oder werden da noch andere Parameter ausgewertet, und wenn ja, warum? Ich möchte das alles einfach mal wirklich verstehen, bevor ich wild irgendwelche Te…

  • Zitat von wombi - ladyplus45: „und die Umwälzpumpe ist auch noch nicht vom Haken, denn wenn die einmal blockiert, heisst das nix gutes, das passiert nicht ohne Grund, und von aussen Stochern und weiterdrehen ist keine Reparatur... “ Hab ich ja auch nicht behauptet. Aber zumindest läuft sie im Moment mal und man kann weitersehen. Das heisst nicht, dass das so bleiben soll. Ok, ich werde dann den Geber und das Ventil nochmal ausbauen und bei der Gelegenheit auch Fotos machen. Die Mikroschalter am…

  • Noch ein kleines Update: Ich habe mal das Prüfprogramm gestartet und dort wird der Fehlercode 1 angezeigt, was anscheinend "Fehler am Aquasensor" heisst. Was sagt mir das jetzt?

  • So, neue Lage: Sie spült! Aber halt, noch kein Grund zur Freude.....siehe unten! Das Flügelrad der Umwälzpumpe hatte sich festgesetzt. So fest, dass ich beim Stochern mit dem Schraubendreher gar nicht gemerkt habe, dass das ein bewegliches Teil ist. Jetzt läuft kurz nach dem Programmstart die UP an und sie spült, die Arme drehen sich. Ausserdem war - peinlich, peinlich - der Ablaufschlauch abgeknickt. Ich hatte zwar am Anfang schon geschaut, dass alle Schläuche freiliegen, aber das ist wohl bei…

  • Zitat von wombi - ladyplus45: „wenn beim Öffnen des Ablaufventiles immer wieder blockiert wird... - dieses Stosspumpen ist auch ein Indikator dafür “ Stosspumpen beim Wasserholen hatte die Maschine schon jahrelang, aber da hat sie noch einwandfrei gespült. Ich wollte mir das schon längst mal anschauen, aber es ist nicht meine eigene Maschine und die Überzeugungsarbeit war "schwierig" - na ja, gehört nicht hierher... Zitat: „komisch erscheint mir auch die Aussage, der Wasserstand sinkt langsam, …

  • So, hier kommen die Fotos. Die Elektronik habe ich mir inzwischen auch mal angeschaut, da sieht optisch alles normal aus. Keine Verfärbungen, geplatzten Bauteile oder entlöteten Relais. Kommt man denn an den Rotor der UP so einfach dran? Oder geht das nur nach dem Ausbau? forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6 forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6 forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b6 forum.teamhack.de/attachment/3…af7ed659b35d69a70e511d7b…

  • Bilder folgen wahrscheinlich heute abend. Der Riffelschlauch vom Geber zum Spülraum ist pieksauber (war aber anfangs halb zu). Zur Sicherheit habe ich auch noch den Stutzen am Sumpf gereinigt. An der Wassertasche könnte ich sicher noch etwas arbeiten (Schwimmerbereich), aber das gröbste ist raus, und da das Wasser gerade so bis unterhalb des Schwimmers kommt, dürfte es das eigentlich auch nicht sein. Geber falsch zusammengebaut kann ich mir jetzt kaum vorstellen. Da gibts ja nicht so viele Mögl…

  • Es läuft aus der Wassertasche über das Gebergehäuse in den Spülraum, bis der Schwimmer im Gebergehäuse auslöst und die Ablaufpumpe kurz anspringt. Dann läuft wieder Wasser nach und immer so weiter. Die Umwälzpumpe läuft nicht, soweit ich das beurteilen kann. Man hört keine Spülgeräusche o.ä. Und wenn ich das Programm resette, wird nicht einfach nur abgepumpt, sondern das Spielchen geht einfach so weiter. Weiss zufällig jemand, wie man die Elektronik aufkriegt? Meine sieht anders aus als die in …

  • Ja, habe ich geprüft, weil das in einem anderen Thread die Ursache war. Beide Schalter funktionieren.

  • Bitte den Beitrag #5 ignorieren. Konnte den nicht mehr editieren. Hier das Update: Ich hab die Umwälzpumpe mal von aussen inspiziert. Da fällt mir jedenfalls nichts besonderes auf. Sieht fast wie neu aus. Aber ausbauen will ich das Ding jetzt eigentlich nicht. Passt für mich auch irgendwie nicht zum Fehlerbild. Wenn ich das richtig verstanden habe, sollte doch nach dem Reset eines Programms (Reset-Tasten 3s gedrückt) die Maschine nur noch abpumpen und dann aufhören. Meine lässt aber fröhlich we…

  • Ok, werde ich bei nächster Gelegenheit mal machen. Ich komme nur wahrscheinlich unter der Woche nicht dazu. Heute habe ich mal die Ablaufpumpe freigelegt und aufgemacht. Keine Fremdkörper drin und sie läuft auch. Ich hatte zuerst gedacht, dass sie vielleicht gar nicht dreht, weil immer Wasser im Gerät war. Aber wenn ich den Schwimmerschalter von Hand einige Zeit betätige, leert sich der Innenraum langsam. Bemerkung am Rande: Nach dem Zusammenbau der Pumpe lag beim nächsten Test kurz mal ein lei…

  • Wassertasche, Geber und dessen Schlauch habe ich schon gereinigt - steht oben. Die beiden Ventile scheinen ok zu sein. Kein Rost und sie haben Durchgang (2,4 kOhm). Gemäß Universalanleitung hätte ich jetzt mal die Ablaufpumpe auf Fremdkörper geprüft, aber leider hat mein Modell noch nicht so eine Wartungsklappe wie beschrieben. Wie komme ich denn am besten an die Pumpe ran? Die FD-Nummer ist übrigens 8410.

  • Sorry, was besseres ist mir als Betreff nicht eingefallen, weil ich das Fehlerbild nicht so recht verstehe. Also es geht um einen Bosch SRS55T02EU/21. FD-Nummer weiss ich nicht auswendig, aber Baujahr ist 2004, er hat noch ein rosa Gebergehäuse. Das Gerät spült nicht mehr, sondern pumpt nur noch Wasser im Kreis - oder so ähnlich, denn ich verstehe nicht so ganz, was ich da sehe. Siehe unten. Was ich bisher gemacht habe: - Wassertasche im Schwimmerbereich weitestgehend greinigt - Gebergehäuse ze…

  • Ja, stimmt natürlich Danke nochmal für alle Tips Und jetzt Licht aus und Gute Nacht.

  • Oh Mann, jetzt wird's peinlich.... Ich glaube der Taster war's Heute habe ich die 5V-Spannung am Bedienfeld im Betrieb gemessen, um zu sehen ob sie schwankt. Tat sie nicht. Dabei habe ich immer wieder den Ein-Taster mit einem Schraubenzieher gedrückt, und mir fiel auf, daß verdächtig oft der Fehler genau dann auftrat, wenn ich nur gegen das Tastergehäuse, aber nicht auf die Taste drückte. Zu meiner Ehrenrettung muß ich aber sagen, daß mit dem Ohmmeter an dem Taster nichts festzustellen war. Vie…

  • Sorry, mir war nicht bewußt, daß hier ältere Threads automatisch gesperrt werden. Die Sache war ja noch nicht ganz durch. Deshalb mach ich mal einen neuen auf. Bitte die beiden Threads ggf. zusammenführen. Hier war der erste Teil: Kaffeemaschine WMF Bueno Digital Thermo spinnt ------------------------------ So, die Lieferung des LNK364PN aus China kam heute an. Hab ihn gleich eingebaut und - war leider auch nix! Die Maschine spinnt genauso wie vorher. Die Frequenz des Ein- und Ausschaltens hat …

  • Ok, dann werde ich den mal tauschen. Hilft ja nix. Danke vorerst mal für die Hinweise. Ob's was gebracht hat, weiß ich dann in ca. 6 Wochen, oder wie lange auch immer das Paket aus China braucht...

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)