Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo, hat sich schon erledigt. Aber trotzdem vielen Dank für die Hilfe

  • Hallo, ich benötige eine Bedienungsanleitung für die analoge Uhr von einem älteren Privileg E-Herd Auf dem Typ-Schild ist leider nichts mehr zu erkennen. Auch auf der Bedienblende ist keine Modellbezeichnung angegeben. Ist jedenfalls eine Analoge Uhr mit Startzeiteinstellung (roter Zeiger), sowie Backdauer und Bratautomatic (kg Einstellung) Zwei Drehschalter sind auf dem Glas und Links neben der Uhr drei Kontrollleuchten (Rot, Grün, Gelb) Im vorraus schon herzlichen Dank für eure Hilfe

  • Ich bin auf der suche nach einer bedienungsanleitung für oben genannte Waschmaschiene. Ich habe auch bereits ein Thema hier im Forum gefunden welche das selbe Problem behandelt, leider konnte ich mich dort nicht einklinken, ausserdem habe ich gelesen das dies auch unerwünscht ist. Deshalb das neue Thema und das hoffen auf schnell hilfe.

  • Hallo an alle, habe das Problem selbst gelöst. Bei dem Modell ist anscheinend ein zu kleines Kühlblech an den Triac montiert. Habe jetzt dieses durch ein größeres ersetzt. Seit 5 Testläufen funktioniert die Maschine einwandfrei. Vielen Dank an alle die sich mit mir zusammen darüber Gedanken gemacht haben. (besonders merhoots) Gruß Peter

  • Trotzdem vielen Dank. Vielleicht weiß jemand anderes woran es liegen könnte. ??? Gruß Peter

  • Hallo merhoots, vielen Dank für Deinen Beitrag. Ich repariere B-Ware Geräte, so nach dem Motto: aus Zwei mach Eins . Ich vermute auch das es an der Steuerung (Platine) liegt da der Fehler in einer anderen Maschine genauso auftritt. Eine LED leuchtet nicht. Die Maschine läuft gang normal durch. Wie geschildert tritt nach dem Schleudern der Fehler wieder auf, die Maschine macht normaler Weise nach dem Schleudern nochmal zwei Waschbewegung um die Wäsche zu lockern, statt dessen schleudert sie zwei…

  • Hallo, ich habe hier eine SEG WA 1042T Waschmaschine die nur kurz anschleudert. Nachdem ich den Triac gewechselt hatte ist die Maschine Fehlerfrei durchgelaufen, bis zum Schleudern. Nach dem Schleudern war das alte Problem wieder da. Ich habe dann den kompletten Motor gewechselt und nochmals ein neuen Triac eingelötet. Das Ergebniss war das gleiche, bis nach dem Schleudern alles i.O., danach schleudert die Maschine wieder nur kurz an. Wodurch geht der Triac immer wieder kaputt ? - Oder liegt es…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)