Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Moin Sandman Lohnt sich in so einem Fall eine Reparatur? Kann ich nicht beantworten, kommt auf deine Fähigkeiten an, einen Beruf hast du ja. Spülpumpe (SP) blockiert, bzw. Lager festgegammelt, Kondensator defekt, Triac steuert die SP nicht an, evtl. ist der Platt. Wenn die SP einen Tachogenerator hat (?), den überprüfen, auch thermisch.

  • Moin NixWegwerf Ein Fehler wird beim Waschen gemeldet und meistens das Programm, wegen der Sicherheit (Brandgefahr / Wasser usw.) direkt abgebrochen. Auf der EL, z.B. die Kondensatoren, verlieren mit den Jahren ihre Kapazität. Es könnte daran liegen, dass die Löschfunktion dadurch nicht richtig klappt und die EL irgendwas durcheinander würfelt. Den Thread habe ich nochmal durchgekaut. Ein DMM mit 40 MΩ, ist evtl. doch etwas bescheiden für einen feinen Masseschluss, der bis 80 MΩ betragen kann, …

  • Bei deiner Wissensstansangabe, Matthäus 7,8 → Wer da suchet, der findet

  • Moin henner86 Willkommen im Forum Fav-Schlauch- Spülsumpf-Pumpe E.Nr. 1118568003 Gruß vom Schiffhexler

  • Beim Messen, immer die Stecker abziehen! Wenn du die Messstrippen in die Luft hältst, also frei, müsste dann garnichts, oder OL angezeigt werden, bei machen kommen auch Striche drauf. Siehst du auf der anderen Seite der Elektronik (EL) evtl. Verschmorungen? Gruß vom Schiffhexler

  • Gegen Masse bei 0 Ω, wäre ein glatter Kurzschluss, dann müsste die Sicherung ausgelöst haben und die Leiterbahnen auf der Elektronik weg gerschmort sein. Wenn du die Messstrippen zusammen hältst dann wir 0 oder 0,2 Ω angezeigt. Gruß vom Schiffhexler

  • Moin andreasbtf Stimmt die PCN mit 91143607801, oder ist das ein falscher Fehler. Bei AEG ist sie nicht zu finden. Wenn der GS stehen bleibt, leuchten dann irgendwelche LEDs? Eine starke Vermutung von mir, ist der Wasserhahn beim Kunden. In der Richtung kann ich auch ein Liedchen trillern. Das geht meisten in Bereich Einhebelmischer und Rücklaufsperre. Wenn der Wasserzufluss stimmt, läuft der Kasten wie en Döppken Gruß vom Schiffhexler

  • Moin Live674 Deine WA ist Baureihe 2007 / 2009 Mit den 35 Ω, hat die Heizung nur ca. 1500 W. Angegeben ist sie mit 1950 W, das wären dann 27 Ω - Schwachbrüstig. Wenn das um die 2 Ω differenz sind, das kann vergessen werden. Beim Messen, immer die Stecker abziehen. Stell dein DMM auf den höchsten MΩ Wert, und messe die Heizungskontakte zum Masseanschluss, da darf kein Ohmwert erscheinen = OL. Gruß vom Schiffhexler

  • Moin NixWegwerf Gehen wir nochmal rann. Den Plan habe ich angesehen, aber die Platinenanschlüsse selbst, sind bei der WA leider nicht vorhanden. Wenn der Motor astrein läuft und der Motorfehler gelöscht ist, dann dürfte c9 nicht mehr erscheinen. ...wie der Türschalter mit C9 zu tun haben könnte Da gibt es am Schloss noch einen Kontakt, außer dem Betriebsschalter, der die Tür-offen erkennt, aber bei dem Fehler kommt dann cd nicht c9 Wörtlich → Programm läuft weiter. Wird am Programmende angezeig…

  • Hallo Carsten In den frühen in ländlichen Gegenden, wo noch evtl. Freileitung vorhanden ist, da wahren die Wohnungen mit 10 A (ca.2 KW) abgesichert. In den 50. Jahren sogar mit 6A. Da kann ich mir vorstellen, dass je nach dem vorhandenen Anschlusswert, die 2. HZ zugeschaltet werden konnte. Mein alte (ich meine WA) AEG ist mit 3 x 950W bestückt Gruß vom Schiffhexler

  • „Trocknen & Ende“ Blinken und es tut sich nichts mehr Bei angesteuerter Umwälzpumpe wird für 30 Sek. kein Tachosignal erkannt. Dann wirst du, mit deinen Kennissen, den Fehler im Griff bekommen!

  • Ohmmeter an den kleinen Motor anschießen. Erwärme den mit einem Haarfön, (kein Heißluft) es kommt vor, dass durch Erwärmung eine Unterbrechung auftritt. Beim Erwärmen, kann der Widerstand sich etwas verändern, dass ist normal. Gruß vom Schiffhexler

  • Moin Steffen Poste die Vollständige E-SX66M084EU/xx und FD Nr. Gruß vom Schiffhexler

  • Mit dem Griff zerstören, hatte ich auch vor, aber mir sind die tech. Kenntnisse von der Gegenseite nicht bekannt. Schau in YT rein, da sind viele Sachen mit Türgriffe → Link Besorge für deinem Mitbewohner ein Waschbrett und eine Wanne, dann bleibt die WA heile Gruß vom Schiffhexler

  • Das Schloss ist leider zu, das ist ei Schutz für die Manschette. Es sind zwei Möglichkeiten, entweder ist das Schloss defekt, oder am Türverschluss wude feste gerupft, bevor das Schloss entriegelt hat. Wenn du Klingeldraht hast (in der Art). Würde ich versuchen, den hinter der Tür am Glas vorbeizuschieben, bis er unten raus kommt und anschließen die zwei Enden vorsichtig nach rechts ziehen. Wie die erwähnte Öffnung. Wenn das nicht klappt, dann versuche am kleinen Schlossdeckel die Klipse anzuhe…

  • Moin Julian Willkommen im Forum Die Wäschefüllung blockiert nie die Tür. Wenn der Griff sich zuweit ziehen lässt, dann ist etwas zerbrochen. Der Schapphaken geht bei der WA in die linke Seite, dann klappt das nicht mit einem Faden. Versuche folgendes; WA spannungslos - Stecker raus, Deckel demontieren. Dann Gerät zur Wand kannten, evtl. durch eine zweite Person sichern lassen. Taschenlampe, kleinen Spiegel → betrachten. Dann versuchen mit einem kleinen Schraubendreher die Schließnase nach recht…

  • Moin Sven Miller Willkommen im Forum Schraube bloß nicht an den Niveauregler rum, der Zählt zu den Sicherheitseinrichtungen! Der Fehler geht in Richtung Spülpumpe (SP) Überprüfe die SP, ob die blockiert ist, oder der C hat sich, bei dem Alter verabschiedet. Anschlüsse überprüfe, evtl. mach auch folgendes; Überprüfe den Kabelbaum im Knickbereich der Tür auf evtl. Bruch. Die Leitungen sind da eingepackt (mech. Schutz) Die Strippen einzeln vor und hinter dem Knickbereich anfassen und etwas ziehen …

  • Moin 9franz9 Die meisten Geräte haben einen AC/DC Wandler, ob TNY, LNK usw., die haben einen internen Temperaturschutz, die geben gelegentlich ohne Grund den Geist auf. Manchmal schalten sie nach ein paar Min., oder nach Sek. ab Schau mal hier rein → Link Gruß vom Schiffhexler

  • Moin NixWegwerf Evtl. habe ich noch was ausgegraben. Auf der Elektronik (EL), kannst du die Bezeichnungen an den Stecker noch gut entziffern? Waschen kannst du ja jetzt mit kleinen Hindernissen erst. Dann muss ich was Passendes zusammenstellen. Gruß vom Schiffhexler

  • Moin ZehPunkt74 Bei den Jahren hat er einige Betriebsstunden runter. Da bin ich über den defekten Treibriemen gestolpert. Wenn der Platt ist, kann es meisten an der Spannrolle liegen, oder der TR läuft zu schwer. Bei dem Alter ist es nicht auszuschließen, dass das hintere Trommellager ein verschleiß aufweist, oder die vorderen Stützrollen ncht mehr im Ordnung sind. Auch die Filzdichtungen sollten bei der Gelegenheit überprüft werden. Wenn der Motor unter Belastung seine U/Min. nicht mehr voll b…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)