Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 53.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Jep, nach gründlicher Reinigung ist die Wassertasche jetzt wieder frisch- schon krass, was da alles an Schmock rauskam. Ich hoffe, dass dies die Ursache für das Problem des hohen Druckaufbaus war. Habe auch den Eindruck, dass das "Einlaufgeräusch" des Wassers ein anderes ist- nicht mehr so "zischend" wie früher. Naja, wir werden sehen. Bedankt voor het antwoord, Andreas

  • Zitat von Andreas: „Die Wassertasche sieht gar nicht so übel aus. “ Moin liebe Helfende, nach Ausbau der Wassertasche zeigt sich dann doch ein etwas anderes Bild... forum.teamhack.de/attachment/3…7caeff95b9faeb0a8e0d46620 forum.teamhack.de/attachment/3…7caeff95b9faeb0a8e0d46620 forum.teamhack.de/attachment/3…7caeff95b9faeb0a8e0d46620 Werde mich mal ans Reinigen machen- es gibt ja eine Vielzahl von Mittelchen und Wegen; habt ihr da eventuell noch einen guten Tipp? Beste Grüße, Andreas @edit: Hab…

  • Moin Jörg, sollte eine schnelle Info sein- Kees wollte ja ein Bild von der Wassertasche. Die sieht jedenfalls von aussen nicht anders aus als im Oktober- ich mache da aber heute abend noch aktuelle Bilder von, auf denen man vielleicht mehr sieht. Beste Grüße, Andreas

  • Hallo Kees, danke für die schnelle Antwort- ich habe schon die Suchfunktion bemüht, aber nichts passendes gefunden. Die Wassertasche sieht gar nicht so übel aus, habe im Oktober mal ein kurzes Video gemacht: youtube.com/watch?v=v7d5KfDfud0 Die Sache mit der Schlauchschelle würde ich auch bei der Kunststoffaufnahme auch nicht wirklich gerne machen, mit der vorhandenen Klemme sitzt der Schlauch eigentlich fest drauf- viel mehr Anzug über eine Schelle wird dann für das Material heikel.... Beste Gr…

  • Hallo liebe Forenser, nachdem der AEG Lavatherm mit Eurer Hilfe wieder schnurrt, schon wieder eine Anfrage aus Kiel. Und dabei behandele ich meine Geräte immer so sorgfältig, aber egal . Zur Sache: Gerätenummer des Siemens ist SE 24 E 236 EU/16 Type SL 15015. Im Oktober 2018 ist der Zulauf an der Wassertasche abgeploppt- habe gedacht, dass dies nach all den Jahren ja durchaus mal passieren kann. Schlauch wieder aufgeschoben, Klemme festgemacht- saß bombenfest. Gestern trat nun das gleiche Probl…

  • Hallo Schiffhexler, ein herzliches Dankeschön und eine positive Rückmeldung ist ja das Mindeste, was ich hier machen kann. Das Geräte erhalten werden, freut zwar den eigenen Geldbeutel, aber in erster Linie geht es mir tatsächlich um Nachhaltigkeit der Dinge. Wenn es wirtschaftlich und technisch machbar ist, werden die Sachen halt repariert. In puncto Hausgeräte hilft dieses Forum mit dem fundierten Wissenschatz enorm- tolle Idee! Wenn ich mich irgendwie anders erkenntlich zeigen kann, lass' es…

  • So, nach der Stahlfix- Aktion läuft wieder alles normal! Sehr schön- vielen Dank Euch allen. Irgendwann steht ein Riemenwechsel an, der zeigt an einer Seite schon leichte Abnutzungsspuren- bei der Gelegenheit werde ich dann auch die Spannrolle und evt. das hintere Trommellager auswechseln. Beste Grüße, Andreas

  • Zitat von Schiffhexler: „Mit der LED, ist nur eine Erinnerung, damit der Tank direkt entleert wird, sonst läuft die nächte Ladung nicht durch,weil der Tank voll ist. “ Macht Sinn, ich glaube aber, dass die LED nicht nach jedem Durchgang geleuchtet hat. Die charmante Befüllerin des Trockners ist sich da auch nicht mehr ganz sicher. Aber egal! Hauptsache der Trockner tut, was er soll...

  • Moin Schiffhexler, die Lüfterabdeckung habe ich nur zu Diagnosezwecken abgenommen, die kommt wieder rauf. Danke für die Info mit dem nicht vorhandenen Sprengring (ist ja eine Nut am Wellenende...)- da habe ich vor 12 Jahren beim Riemenwechsel also nicht gepfuscht und denselben vergessen. Die Spannrolle tanzt allerdings seit Anbeginn (Ich hatte mir das seinerzeit vor dem Riementausch mal angeschaut) beim Richtungswechsel in der gezeigten Art auf der Welle. Wenn das Schätzchen in Zukunft wieder v…

  • Hi Wombi, habe ich fix mal gecheckt- die Nabe sieht prima aus und läuft auch plan auf der Welle, da ruckelt nix. Allerdings fehlt da ein Sprengring...

  • Ahoi die Runde, Regenwetter und eine Waschmaschinenladung- bevor ich an der Platine rumlöte, habe ich alles zusammengebaut und nochmal einen Testlauf gestartet. Ergebnis: Im Programm "Schranktrocken" heizte die Maschine auf und lief gut durch- bei Programmende war die Wäsche warm, aber nicht schranktrocken. Dann zum Testen nochmal das Zeitprogramm 20 min laufen lassen- alles gut, Wäsche trocken. Bei beiden Programmstufen leuchtete jeweils am Ende die Lampe "Behälter", obwohl dieser nicht voll w…

  • Moin Schiffhexler, danke für die Unterstützung. Was die Kondensatoren anbetrifft- da die eh nur im ausgelöteten Zustand überprüft werden können und als Bauteil im Centbereich liegen können die ja auch gerne auf Verdacht rein. Leider ist mein Lötequipment ausgesprochen basal, neben einem ungeeignetem großen Lötkolben habe ich zwar ein kleine Einheit, die aber nicht viel taugt. Da frage ich mal im Freundeskreis. Zu Deinen Tips: Lüfterräder sind gecheckt und frei, der Kanal ist auch durchgängig. D…

  • Moin, war heute mal beim kleinen und freundlichen Elektronikladen um die Ecke, um die Kondensatoren zu kaufen. Hatte die Platine dabei und der Techniker hat sich die mal angeschaut. Nach Sichtprüfung konnte er auch nichts feststellen, meinte aber, dass ein defekter Kondensator eine deutliche Wölbung hätte. Ich kann hier nur die Widerstände messen, da ist alles o.k.- Proficheck kostet mir im Verhältnis zum Zeitwert der Maschine zu viel, zumal der Fehler eventuell ja auch noch woanders liegen kön…

  • Zitat von Kees: „Nach meiner Meinung ist das ein Buzzer. Steht auf der Platine nicht BZ1 dabei?“ Hallo Kees, jep BZ1- das ist richtig. Hat zwar noch nie hörbar gebuzzert und ich habe auch keine Ahnung, wie man es "Menümäßig" ein/ausstellen sollte, aber das ist ja für den vorliegenden Fehler auch nicht entscheidend. Danke für die Info, dann kann ich mich jetzt ja mal um die Kondensatoren kümmern...

  • Alles klar und danke! Werde dann mal weiter berichten... Beste Grüße, Andreas

  • Moin Schiffhexler, da erkennt man doch das geschulte Adlerauge! Auf diesem Bild noch besser zu sehen... forum.teamhack.de/attachment/3…7caeff95b9faeb0a8e0d46620 Dieser Bursche schaut auch etwas verfärbt aus... forum.teamhack.de/attachment/3…7caeff95b9faeb0a8e0d46620 Naja, werde mir mal den Elko besorgen- macht das Sinn, aufgrund des Lebensalters den anderen gleich mitauszutauschen? Beste Grüße, Andreas

  • Ahoi die Runde, kurzes Update: habe mal die Platinen ausgebaut- rein nach Sichtprüfung ist da leider nichts Gravierendes zu erkennen... forum.teamhack.de/attachment/3…7caeff95b9faeb0a8e0d46620 forum.teamhack.de/attachment/3…7caeff95b9faeb0a8e0d46620 forum.teamhack.de/attachment/3…7caeff95b9faeb0a8e0d46620 forum.teamhack.de/attachment/3…7caeff95b9faeb0a8e0d46620 Schönen Sonntag und beste Grüße, Andreas

  • Moin Schiffhexler, feuchte Wäsche habe ich natürlich drin Die Rückwand ist auch drauf, alle Steckverbindungen sind gecheckt und fest. Hatte die Restfeuchtemessung im Verdacht, aber der Trockner macht auch beim Zeitprogramm nicht das was er soll. Die Heizung heizt, aber das Programm geht zu früh in den Abkühlmodus. Da ist da nix mit Trocknen.... Ratlose Grüße von der Ostsee, Andreas

  • Moin, liebe Mitlesende, der Trockner ist nun derartig gereinigt, dass es eine wahre Freude ist, sich das Innenleben anzuschauen. Von der Funktion her gibt es leider nichts Zuversichtliches zu berichten. Im Programm "Baumwolle" geht das Gerät nach einem Umdrehungszyklus in den Ende- Modus. Bei Auswahl "Mischgewebe 20 min" läuft zwar alles, aber die Heizung springt nicht an. Schaut irgendwie aus als ob es die Steuerelektronik zerbrezelt hätte. Die Sichtprüfung der Platine hat ja schon am Anfang d…

  • Hallo Schiffhexler, danke für die schnelle Antwort! Den Kondensator mache ich regelmäßig sorgfältig sauber. Beim Türsieb ziehe ich die Flusen lediglich mit der Hand ab. Deinen Tip mit dem Auswaschen probiere ich morgen gleich mal aus, das hört sich gut an! Melde mich nach dem nächsten Testtrocknen, ob die Maßnahme erfolgreich war. Nochmal vielen Dank und beste Grüße von der Ostsee, Andreas

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)