Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 26.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nachdem die neuen günstigen Motorkohlen von ******** sich eingeschliffen haben, löst der FI-Schalter nicht mehr aus. Zusammenfassung Was habe ich an der Waschmaschine gemacht: - neue Motorkohlen - Motor mit Kompressor ausgeblasen - neues Motorlager - neue Türmanschette - Reinigung der Waschmaschine - Isolationsprüfung diverser Teile Ich denke und hoffe, das ich nun für mehrere Jahre eine funktionierende Waschmaschine habe! Dankeschön an alle die mir geholfen haben!

  • Zitat von newbee90: „du hast doch das Isomeßgerät, ein Kabel an das Gehäuse vom Motor, das andere an den Kollektor vom Motor, aber vorher die Kohlenhalter abbauen“ Leider jetzt nicht mehr, müsste ich nochmal ausleihen. Also an irgendeinen Kontakt vom Kollektor gegen PE also gegen das Gehäuse testen? Und beide Kohlen ausbauen, oder auch die Halter? Zitat von Schnurzel1: „Sicherung löst nicht aus?“ Nach dem Kohlenwechsel: 1. Waschdurchgang: FI ist 2 oder 3 mal rausgeflogen, aber erst nachdem die …

  • ich habe leider keinen Klemmenplan des Motors. Ich weiß auch nicht welche Art Motor das ist. Dementsprechend weiß ich nicht, was du damit meinst. Hat jemand einen Klemmenplan oder einen Schaltplan ?

  • Allerdings muss ich dazusagen, das die Kohlen erst einen Waschmaschinen Durchgang hinter sich haben und so aussehen wie auf dem Foto. Ich weiß jetzt nicht ob das Auslösen des FI-Schalters daher kommt, ist aber eventuell auch anzunehmen. Die Kohlen haben nämlich sichtbares Bürstenfeuer. Ich baue den Motor jetzt erstmal wieder ein und lasse die Waschmaschine wieder laufen, damit sich die Kohlen einschleifen. Ich hoffe ein Profi hier aus dem Forum kann mir sagen ob die gemessen Isolationsmesswerte…

  • Ja ich habe den Test gemacht. Heizung abgesteckt, lässt den FI immer noch auslösen. Allerdings habe ich es noch nicht getestet, nachdem ich die neuen Kohlen eingebaut habe. Dafür habe ich die Heizung jetzt aber mit dem Isolationsmessgerät gemessen.

  • Zitat von newbee90: „Ich würde erstmal Feld und Anker getrennt messen, wenn der Fehler am Anker liegt, Kohlen abschrauben und Anker direkt nochmal seperat messen, Kohlenhalter reinigen “ So, ich habe jetzt für heute ein Isolationsmessgerät. Bin gerade am Messen. Aktueller Stand ist: - neue Kohlen von Drehflex verbaut - Motor ausgebaut, Kohlen montiert Folgende Messwerte bei der Isolationsmessung mit Gleichspannung, einmal mit 250 V, einmal mit 500 V PE gegen Klemme (250v) 1: >200 MOhm 2: >200 M…

  • Nächste Woche könnte ich eins bekommen. Was soll ich dann genau Prüfen? Also speziell beim Motor, alle Anschlussklemmen gegen Gehäuse? Motorkohlen eingebaut oder ausgebaut?

  • Nur zur Info, ich habe noch keine neuen Kohlen verbaut! So wie ich jetzt gelesen habe in Foren, ist es aber durchaus möglich, dass die alten Kohlen diesen Fehler auslösen können. Ist nur blöd wenn die es doch nicht sind, dann habe ich 40€ für die "alte" Waschmaschine rausgeschmissen.

  • Zitat von Schiffhexler: „Eine Luftpumpe reicht nicht, da musst du schon mit ca. 8 bar, von allen Seiten dran gehen.“ Ich weiß jetzt nicht was du meinst. Ich habe den Motor mit einem Kompressor ausgeblasen. Keine 8 Bar, aber vielleicht 7 Bar. Ich habe versucht wirklich jede Lücke zu erwischen. Ja ich denke auch, das es zu 100% der Motor ist. Kann man am Motor irgendetwas reparieren? Scheint ja irgendwo mit Masse eine Verbindung zu bestehen.

  • Zitat von 081569: „wieviel mA hat dein FI - ist sicher kein 30mA?“ Doch das ist ein 30mA RCD. Der ist auch recht neu, kein halbes Jahr alt.

  • Ja das ist mir bewusst. Ab nächster Woche könnte ich ein Isolationsmessgerät bekommen.

  • So, ich denke es ist der Motor. Wenn ich den abklemme, dann löst der FI nicht aus. Hat einer einen Ratschlag, was ich am Motor kontrollieren könnte, bzw was das für ein Fehler sein könnte? Des Weiteren habe ich getestet: - Entstörschutz nachgemessen -> die angegebenen Werte stimmen mit den gemessenen überein - Heizung gegen PE gemessen mit dem Multimeter -> hat keinen Durchgang (während Wasser drin war) Edit: Wenn ich den Netzstecker der Waschmaschine drehe, löst der FI auch nicht aus, auch wen…

  • Ich habe nun alles wieder zusammen gebaut. Motor mit alten Kohlen sanft geschliffen, Kollektor "geschliffen" und gesäubert, Motor komplett mit Druckluft ausgeblasen. -> weniger Bürstenfeuer Das Motorlager am Kollektor macht Geräusche, ich denke das muss getauscht werden. Mache ich, wenn ich den Fehler mit dem FI beseitigt habe. Dann: Waschmaschine eingesteckt -> Drehrad z.B. auf 90°C gedreht, kurze Pause -> FI löst aus Das kann ich ca. 5 mal wiederholen. Dann beim 5 bis 10 mal bleibt der FI dri…

  • Zitat von wombi - ladyplus45: „putz mal den statisch angezogenen Kohlenstaub ab, und knipse erneut... “ Ja Mensch, plötzlich sieht die Platine aus wie neu Im Bild IMG_20190708_193432 sehe ich dann die einzigen "schlechteren" Lötstellen. Die könnte ich nachlöten, wenn es nötig wäre.

  • Ich habe weiter nach Fehlern gesucht und die Steuereinheit zerlegt, damit ich die Platine begutachten konnte. Dort habe ich dann gesehen, dass da vermutlich zwei Bauteile abgeraucht sind. Ich weiß allerdings nicht welche und was die für eine Funktion haben/hatten. Weiß jemand ob eine Reparatur möglich/sinnvoll ist? (Siehe Bilder) Einen Lötkolben besitze ich (einen billigen, ungeregelten), SMD Erfahrung habe ich keine.

  • Ich schätze, ich bekomme den Kollektor wieder hin, aber mal eine andere Frage: Warum werde ich direkt auf die Kohlen hingewiesen? Was könnten die mit meinem Fehler (FI löst aus) zu tun haben? Okay der Staub könnte einen Erdschluss erzeugen, den habe ich so gut es geht entfernt. Und die Kohlen können mehr Bürstenfeuer machen, je kürzer sie sind und damit werden sie auch mit weniger Druck auf den Kollektor gedrückt. Waren das alle Gründe? Sorry für die Frage, aber das interessiert mich.

  • Erstaunlich dass der Kollektor so empfindlich ist. Na gut, ich schaue mal was ich retten kann.

  • Ich habe die Kollektorzwischenräume vorsichtig mit einem Schraubenzieher ausgekratzt sowie den Staub mit einem Kompressor weggeblasen. Alles zusammengebaut und wieder eingeschaltet. (Noch mit den alten Kohlen) Durch das auskratzen, höre ich die Kohlen nun deutlich. Vielleicht habe ich einen leichten Grat in den Kollektor gearbeitet. Vorher habe ich nicht aufs Bürstenfeuer geachtet, aber jetzt habe ich leichtes. Ist leichtes Bürstenfeuer normal? Sollte ich erstmal neue Kohlen verbauen? Schleift …

  • ich werde mir Kohlen und Manschette neu kaufen. Wegen dem Heizstab muss ich dann mal schauen, ob ich ein Isolationsmessgerät bekomme. Oder ich lasse die Heizung erstmal drinnen.

  • Zitat von fresco: „Ich vermute stark, dass der Vorbesitzer die Heizung bereits auf Verdacht erneuert hat, so neu wie der Heizstab aussieht. “ das vermute ich auch, dass die Heizung schon mal gewechselt wurde. Ich habe die Maschine bei mir schon 4 mal auf 90°C waschen lassen. 2x mit Spülmaschinentabs, 1x mit Vollwaschmittel und 1x mit Vollwaschmittel und ein paar alten Handtücher. Die Maschette werde ich wechseln. Muss es ein Originalteil sein, oder darf es auch eine günstigere Alternative sein?…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)