Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Habe auch schon an den Elko gedacht und werde ihn mal austauschen. Was ich noch im Verdacht habe ist der IC links daneben. Es ist ein KA34063A. Soweit ich das Datenblatt verstehe könnte er für die Spannungsstabilisierung verantwortlich sein. Das würde vielleicht auch erklären warum die Spannung nach einer gewissen Zeit (Temeraturanstieg? ; wird aber nicht heiß) abfällt und nach Abschalten der Versorgungsspannung wieder kurz ansteigt um dann schließlich auf 0 zurückzugehen. Macht sowas ein Elko …

  • Hier ist die Platine von beiden Seiten. Zusätzlich habe ich bemerkt, dass die Spannung von 3,2 V wieder kurzfristig auf 5,2 V ansteigt, wenn ich das Teil vom Stromnetz trenne.

  • Hallo, bei einer Bernina Aktiva 220 wird unter anderem eine Ausgangsspannung von 5,2 V geliefert. Nach einigen Minuten bricht diese Spannung zusammen auf 3,3 V, was offenbar zur Folge hat, dass das Display der Maschine sich verabschiedet und die Maschine nicht mehr weiter machen will. Hat jemand eine Idee woran das liegen könnte? (die übrigen Ausgangsspannungen von 12 bezw. 32 V bleiben konstant).

  • Hi, ich müsste an die Platine kommen, die unterhalb des Schalters liegt. Weiß jemand, wie man da dran kommt? Von unten ist es offensichtlich nicht möglich, da der Motor dazwischen ist und der wiederum an die Platine angeschlossen ist. Die Steckverbindungen lassen sich aber anscheinend nur von oben, nach Abheben des Schalters samt Deckel, lösen. Es gelingt mir aber nicht, den Schalter abzumontieren, ich finde weder Schraube noch Clip. Vielen Dank Pluto

  • Siemens Rührgerät/Mixer myMix 300W

    Pluto - - Kleingeräte & Co

    Beitrag

    Hallo, kann mir jemand sagen, wie dieses Gerät geöffnet werden kann? (E-Nr. MQ95020) Es gibt offensichtlich keine Schrauben, sondern das Gehäuse scheint nur zusammdengeklipst zu sein. Wie öffnen ohne es zu beschädigen (Motor läuft nicht)?

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Hallo, es war doch die Elektronik. Nach deren Austausch ist alles ok! Gruß Pluto

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Hallo Flachmann, habe verstanden und sehe es auch auch, leider hilft mir das nicht viel. Muß also sehen, wie ich weiterkomme.

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Hallo Flachmann, den NTC als Fehlerquelle kann ich eigentlich ausschließen. Was du mir räts, würde ich ja gerne tun, wenn ich eine Elektronik im Wagen hätte. Habe ich aber nicht. Das ist typisch Service: erst mal Teile austauschen, vielleicht hat man den Fehler dann erwischt, der Kunde zahlt ja ohnehin, bleibt ihm nichts anderes übrig. Ich bin ja auch dafür, Teile auszutauschen, aber nur wenn ich sicher bin, daß sie defekt sind. Dazu sind eben einige Überlegungen und Test notwendig, die - zugeg…

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Danke A 380! Wenn man den von dir zitierten Verstand einsetzt, kann man durchaus einige Testst durchführen, auch ohne auf vom Hersteller freigegebene, vergoldete, Ersatzteile zurückzugreifen. Im übrigen wird die Temperatursteuerung nicht mit Hochspannung betrieben (wie z. B. die Heizung selbst). Wenn man weiß, wo man hinfassen darf, und von wo man besser die Finger läßt, ist die ganze Sache nicht so gefährlich, wie du tust. Allerdings, und da muß ich dir zustimmen, muß man wissen, wo man hinfaß…

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Brennt nichts! So blöd bin ich nun auch wieder nicht!!!!

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Einen Kabelbruch kann ich definit ausschließen. Ich habe einen Poti direkt an der Elektronik angelegt und so den NTC simuliert. Das Ergebnis ist mit oder ohne NTC gleich. Die Maschine heizt auf den Temperaturstellungen 95° und 80° auf allen übrigen Temeratureinstellungen tut sich nichts. Das Heizen bei 95 und 80 funktioniert aber nur, solange vom NTC (Poti) mehr als 12 KΩ geliefert werden, fällt der Widerstand darunter, geht der Ofen aus! Da der NTC bereits bei Handtemeratur auf ca. 10 KΩ abf…

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Den Gedanken mit dem Wahlschalter habe ich aufgegeben, nachdem ich ihn durch Widerstände ersetzt hatte und zum gleichen Ergebnis kam. Die Leitung zum NTC kann es wohl auch nicht sein, denn wenn ich den NTC durch einen Widerstand ersetze, funktioniert die Heizung ja. Der NTC selber ist es wohl auch nicht, denn die Werte scheinen zu stimmen (ca 15 K bei 20°). Also bleibt nur die Elektronik, deren Schwellwert sich aus irgendeinem Grund verschoben hat. Würde ja gerne mal daran herumbasteln und Teil…

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Habe noch ein paar Tests gemacht und sowohl den Widerstand des NTC verändert (durch Vorwiderstand) als auch verschiedene Widerstände anstelle des Wahlschalters gelegt. Dabei hat sich ergeben, daß die Maschine nur heizt, wenn an der Temperaturwahl höchstens ca. 1 K liegt. Ist vielleicht doch die Elektronik an der Misere schuld?

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Für dieses Ding habe ich schon mal im Internet den Preis gesucht, dabei hat's mich fast umgehauen. Die wollen 64 € für den blöden Widerstand haben!!! Das muß es doch auch günstiger geben (ähnliche Dinge bei Conrad ca. 6 €, und die verdienen bestimmt auch noch was daran!

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Nachdem ich etwas Spiritus in den Wahlschalter gekippt habe, sind die gemessenen Werte etwas stabiler geworden. Lediglich bei 3 Schalterstellungen gibt es noch Probleme. Die gemessenen Werte sind 95°/0Ω; 80°/454Ω; 70°/1,1KΩ; 60°/2KΩ; 50°/3,4KΩ; 40°/5,4KΩ; 30°/8,7KΩ (Werte gerundet). Das heißt, das Problem liegt doch nicht am Schalter, sondern vielleicht doch am NTC? Wenn ich anstatt des NTC eine Widerstandsdekade einsetze, heizt die Maschine, allerdings bei Widerstandswerten, die weit ob…

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Die erforderlichen Widerstände könnte man leicht ermitteln, in dem man ein Ohmmeter an die Anschlüsse 8/3 u. 8/4 des Schalters legt und dann die verschiedenen Temperatureinstellungen durchspielt. Leider kann ich das nicht selbst machen, da bei mir die Werte sehr stark schwanken, von einigen Ohm bis MOhm und unendlich. Wie gesagt, ich glaube, daß die Kontakte am Schalter defekt sind und die Sache sich deshalb nicht messen läßt. (Natürlich habe ich zum Messen die übrigen Anschlüsse vom Schalter g…

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Danke, Kabel sind ok. Bin mir ziemlich sicher, daß der Temperaturwahlschalter defekt ist (Schleifkontakte). Werde deshalb eine Widerstandsdekade anschließen. Hilfreich wäre zu wissen welche Werte an N1 8/3 und 4 anzulegen sind. Würde mir sehr helfen.

  • Heizproblem Miele Waschautomat W726

    Pluto - - Hausgeräteforum

    Beitrag

    Bei meinem Waschautomaten Miele W726 gibt es Probleme mit der Temperaturregelung. Nur wenn eine Temperatur von 95° eingestellt wird, erfolgt eine leichte Erwärmung des Wassers. Ich habe an den Heizstäben die Spannung gemessen und festgestellt, daß nur wenige Minuten lang geheitz wird. Also habe ich den Temperaturfühler ausgebaut und gemessen. Bei Umgebungstemperatur hat er ca. 40 KΩ, wenn man ihn einige Minuten in der geschlossenen Hand hält, sinkt der Widerstand auf ca. 8 KΩ. Anschließend ha…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)