Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo allerseits, diesmal hat es unseren Wäschetrockner Miele T8423C erwischt. Trocknungsvorgang startet ganz normal. Bricht aber nach ein paar Minuten ab. Ende blinkt wie wild. Summer leuchtet und der Warnton geht für 2 Min an. Der Fehlerspeicher meldet F4. Laut einer Fehlerliste , die ich Netz fand, hat das etwas mit einem unterbrochenen NTC zu tun. Weiss jemand, wo ich diesen in der Maschine finde? Schon mal vielen Dank. Nick

  • Hallo allerseits, Sie läuft wieder! Das Flügelrad des Wassermengenmessers war tatsächlich blockiert! Leider kann man das bei dieser Maschine von vorne fast nicht sehen. Die Wassertasche entfernen hat geholfen und Entkalkungsmittel hat das übrige getan. Danke euch allen für die kompetente Unterstützung. Jetzt wissen wir, was den Fehler F08 auch noch auslösen kann... Allen frohe Festtage. Nick

  • Ciao Newbee, würde ich ja gerne. Leider ist bei der Maschine das Rad komplett in der Tasche integriert. Und ob sich das wirklich dreht siehst du nur von der Rückseite zuverlässig. Am Nachmittag weiss ich mehr... Thanks, Nick

  • Ciao Newbee, Ok, muss mir das genauer ansehen. Ev. ist auch das Flügelrad blockiert. D.h. morgen muss die Wassertasche runter... Thanks, Nick

  • Hallo Leute, habe heute noch weitere Tests gemacht. Könnte das auch von fehlenden Impulsen vom Durchflussmengenmesser kommen? Sobald die Platine eingebaut ist, hat sie ständig Durchgang. Der Wiederstand verändert sich auch nicht während den 10 Sek Wassereinlauf. Da müssten doch ständig Unterbrüche sein, damit gezählt werden kann... Thanks, Nick

  • Hallo Leute, leider immer noch der gleiche Stand. Habe den Niveauschalter gewechselt, hat leider gar nichts verändert. Wasserzulauf bricht immer noch nach 8-10" ab. Nach kurzer Zeit beginnt sie erneut für 8-10" Wasser einzulassen. Das geht so lange, bis der Ein-/Überlaufschalter anspringt. Fehler immer noch F08. Kann da etwas bei den Zeiten verstellt sein? Ist das grundsätzlich überhaupt mögich? Welcher Sensor könnte da sonst noch Schwierigkeiten machen? Schon jetzt vielen Dank für eure Hilfe. …

  • kurzer Statusupdate: War letzte Woche nicht am Gerät. Warte momentan auf Ersatzteile .

  • Ciao newbee90, das sehe ich auch so, laut Schaltplan . Dann würde das Schliessen des Schalters den Pin am Board, der das überwacht auf GND ziehen? Das würde aber ja wiederum auch bedeuten, dass die Pumpe den Druck nicht (schnell genug) aufbaut? Das Ding macht mich noch wahnsinnig... Thanks, Nick

  • Hallo Schiffhexler, hab ich grad mal durchgespielt. Bringt leider gar nichts, auch mit vorgefülltem Wasser kurzer Einlauf und dann auf Störung Zulauf. Zu deiner Bemerkung betreffend "Schalten erst beim Wasserstand": Hab hier im Forum gelesen, dass kurz nach dem Beginn des Wassereinlaufs ein Funktionstest des Druckschalters gemacht wird. Das scheint mir plausibel, denn die Umwälzpumpe kommt für einen Moment und geht dann wieder aus. Hab mal das Instrument bei der Steuerung an die beiden Leitunge…

  • Hallo allerseits, Bingo! Das Kabel vom Schwimmerschalter (B8/3) zurück zur Steuerung war im Türknick gebrochen! Habs nun ein neues eingesetzt und damit ist dieser Fehler Geschichte. Dafür habe ich einen neuen: F08 Bereits beim Durchspülen. Laut Fehlerbeschreibung ist das der Heizungsniveauschalter (B1/10). Habe diesen durchgecheckt mit dem Blastest. Scheint OK zu sein. Die Kabel sind auch nicht gebrochen... Gibts da noch anderes abzuchecken, bevor ich einen neuen B1/10 bestelle? Was mich noch s…

  • Ciao Schiffhexler, das macht Sinn, gute Idee. Geisterte mir diese Woche auch schon mal im Kopf umher. Nun weiss ich, was ich morgen Vormittag vorhabe... Gruss, Nick

  • Habe eine separate Anzeige für Zulauf. Die blinkt etwa 10-20 Sek. nach dem Abpumpen. Inzwischen konnte ich in den Tiefen des Netzes ein Service Manual auftreiben und den Fehlercode auslesen. Fehlercode ist F01 --> NTC Verbindung unterbrochen. Die Frage ist: Wieviele NTC's hat das Gerät? Habe den Temperaturfühler im Sumpf durchgemessen. Der gibt sauber knapp 15kOhm aus bei etwa 20°, wie es sein sollte. Sehe aber auf dem Elektroschema ein weiteres Kabel, das mit NTC angeschrieben ist (Beim ST1 - …

  • Hallo Neewbee, habe doch rein gar nichts von einfach oder so geschrieben. Habe die Maschine auch schon 2x wieder zum Leben erweckt (1x Umwälzpumpe defekt, 1x Wassermengenmesser). Genau, weil ich so ziemlich alles offensichtliche schon abgecheckt habe, suche ich hier Rat. Zum oben schon geschriebenen, habe ich nun auch das Relais überprüfen können. Ebenfalls den Niveausensor überprüft. Die grosse Frage ist, welche Sensoren werden abgefragt, bevor der Wassereinlauf freigegeben wird? Danke. Nick

  • Hallo allerseits, Unser Miele Geschirrspüler G396 zieht kein Wasser. Sie läuft an, pumpt das Restwasser ab und dann beginnt "Zulauf" zu blinken. Habe schon folgende möglichen Fehlerquellen ausgeschlossen: - Eimertest /Absperrventil - Aquastop/Zulaufventil funktioniert, wenn direkt mit Stromversorgt. - Wasserstandsenor überbrückt. - Kabel des Aquastop von der Platine her durchgecheckt. - Pumpen durchgecheckt Hat jemand eine Idee, wo der Fehler noch liegen könnte? Könnte das Relais, das den Aquas…

  • Hallo Kugelblitz, werde ich heute Abend gleich mal anschauen. Kann man das Teil einfach rausziehen, oder muss man da noch weitere Dinge berücksichtigen? Danke. Gruss, SmartNick

  • Hallo, Habe bei unserem WA die Elektronik reparieren lassen und die Heizung gewechselt. Nun hat die Heizung schon nach drei Wochen wieder den Geist aufgegeben! Und zwar beide Heizelemente gleichzeitig. Hat jemand eine Idee, woran das liegen könnte? Habe den Fühler gemessen: 11,5 kOhm, beim Erwärmen mit Heissluft fällt der Wiederstand bis auf 2kOhm. Vielen Dank. SmartNick

  • Miele W475 Spülzeit zu lange

    smartnick - - Hausgeräteforum

    Beitrag

    Hallo, beantworte meine Frage gleich selber: Auf Grund von Hinweisen hier und in anderen Foren, habe ich die Heizstäbe durchgemessen. Ernüchterndes Resultat: Beide durchgebrannt. Inzwischen sind die Ersatzteile eingetroffen und eingebaut. Maschine läuft wieder wie neu. Vielleicht hilft dieser Eintrag ja in Zukunft jemandem. Gruss, SmartNick

  • Miele W475 Spülzeit zu lange

    smartnick - - Hausgeräteforum

    Beitrag

    Hallo allerseits, dank dem Forum läuft unsere Miele W475 wieder. Dank euren Tipps habe ich die Elektronik reparieren lassen. Dabei habe ich gleichzeitig Verschleissteile wie Türmanschette und Stossdämpfer gewechselt. Nun habe ich noch ein kleines Problem: Der Spülgang dauert viel zu lang. Die angezeigte Zeit stimmt nicht. Woran kann das liegen? Habe im Manual gelesen, dass die Maschine einen sogenannten "Nullpunkt" hat. Soll diesen mal neu einstellen? Schon jetzt vielen Dank. Gruss, Smartnick

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)