Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Update: Nachdem mir 2 Leute versichert haben das es eher die Pumpe ist als die Elektrik hab ich die doch zuerst getauscht nachdem ich auch günstig zu einer gekommen bin. War leider nicht erfolgreich. Hab mir den Fehler nochmal genauer angesehn und auch gleich die Tür aufgemacht. Er fängt an zu spülen, Wasser ist drinnen, hat auch ein paar Sekunden die Umwälzpumpe laufen und dann ist das Gerät plötzlich finster am Display und aus.Wenn ich dann die Türe aufmach ist reichlich Wasser drin und tropf…

  • naja, wie gesagt, Einschlag war nicht direkt bei mir und der Hauptschalter / FI war aus, glaub nicht wirklich das es im Zusammenhang steht, wollts nur erwähnen weils mir grad eingefallen ist

  • Danke für die neuen Tips. Das mit dem Wasser könnt ich mal probieren, muss mir hier in der Wohnung einen Wasseranschluss basteln zum testen. Ich kann aber sagen das im Fehlerfall der Geschirrspüler gut mit Wasser voll ist wenn er sich dann abschaltet. hab danach schon öfters reingeschaut. Das das zu wenig ist kann ich mir schwer vorstellen Abpumpen tut er dann ja erst beim wider-einschalten und resetieren oder Programm neustarten Ja, es gehen 3 violette Kable zur Pumpe, und alle Wicklungen habe…

  • kein Problem

  • Das klingt ja prinzipiell nicht so schlecht, aber was mach ich jetzt damit mein Geschirrspüler wieder spült? Auf Verdacht trotzdem die ganze Steuereinheit zu tauschen wäre ein teures Experiment.. Was kann ich noch überprüfen?

  • Hallo, Nachdem das alte Thema zu ist mach ich mal die Fortsetzung nach erfolgten Tests auf: Problem: Mein recht neuer Geschirrspüler Siemens (SN55L586EU/34 / SL6P1S) steht nach ein paar Minuten im Programm ("Spülgeräusche" sind schon da) und schaltet dann ab (Wasser bleibt drin) Pumpt dann beim nächsten Mal wieder richtig ab. Beim wieder Starten dann das gleiche, in jedem Programm das selbe, nur die Zeit des Problems varriert (geschätzt nach 5-15min). Error code konnte ich auslesen mit E01. Hab…

  • Mäusedicht sollte der Verbau sein. Also Frostprobleme kann ich nicht 100% ausschliessen. Muss aber anmerken das der Defekt Anfang September das erste Mal aufgetreten ist.

  • Ok, aber festzuhalten ist das E01 jetzt nicht die Heizung sein kann sondern nur die Pumpe/Pumpensteuerung? Über jedigliche Detailinfos wie ich das genau checken/ausbaun kann wäre ich dankbar.

  • Und nein ich hab normal Strom, so abgelegen ist es auch nicht. Trotzdem hab ich in der Tal-Ecke kein Internet und nicht genug Handy Empfang für Internet (Telefon geht) Deshalb versuch ich jetzt soviel wie möglich Info zusammenzubekommen und mir das dann mal anzusehn. Zur Not muss ich das Gerät halt mitnehmen, aber in der Wohnung hab ich kaum Platz dafür, würd es lieber am Wochenende oben versuchen. Vielleicht war das auch ein Problem fürs Gerät, es war vielleicht 20x in Betrieb und ist dabei zw…

  • Oje, das klingt deutlich komplizierter, da fühl ich mich jetzt überfordert Heist das pumpe ausbaun und zerlegen? Kann ich die Steuerung irgendwie checken? Ist die auch auf der gleichen Platine wie alles andere?

  • Hm, ich hab in einer anderen Liste was allgemeiners so wie "Fehler in Steuerelektronik" gelesen. In diesem Link steht jetzt genauer was von Ansteuerung der Umwälzpumpe defekt. Was heist das jetzt? Wasser kommt zumindest rein und auch wieder raus, also irgendwas pumpt da schon. Wie gesagt, das Fehlerbild wäre gleich wie beim defekten Heizungs-Relais. Was kann ich noch checken? Oder einfach wirklich gleich die ganze Steuerung tauschen? Gibts irgendwo noch mehr Details über E01?

  • Ok, danke, dann konzentrier ich mich mal nur auf das Relais. Das Austauschen und Heizung-Widerstand messen krieg ich hin

  • Hallo, Mein recht neuer Geschirrspüler Siemens (SN55L586EU/34 / SL6P1S) steht nach ein paar Minuten im Programm ("Spülgeräusche" sind schon da) und schaltet dann ab (Wasser bleibt drin) Pumpt dann beim nächsten Mal wieder richtig ab. Beim wieder Starten dann das gleiche, in jedem Programm das selbe, nur die Zeit des Problems varriert (geschätzt nach 5-15min). Ich habe selbst versucht etwas zu recherchieren zu dem Thema. Error code konnte ich auslesen mit E01. Habe Jankos Universalanleitung hier…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)