Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo, mich wundert, daß Themen hier im Forum relativ schnell, ich denke vom Admin, als erledigt und somit als geschlossen markiert werden. Ich denke, es besteht vom User keine Möglichkeit mehr, auf geschlossene Themen eine Antwort zu erstellen. Schade, wenn dies nach ca. vier bis sechs Wochen geschieht. Somit kann auch keine Rückmeldung zum Problem, die andere User mit gleichen Problemen mit Sicherheit interessiern würde, erfolgen. Der "Schließmodus" sollte mal überdacht werden.

  • @Schiffhexler Lüfterrad schleift nicht am Gehäuse; Welle hat ein wenig Spiel Wo genau befindet sich die Motorbefestigung? @wombi-ladyplus45 Die Videos kenne ich. Leider ist mein Trockner nicht dabei. Die Einbauposition und die Peripherie weicht doch von den Beispielen ab. Bei manchen Modellen z.B. kann das Lüfterrad bei der Demontage auf der Welle bleiben, bei anderen wiederum muss sie vor ab, usw........ Eine Explositionszeichnung würde mir ja schon weiterhelfen

  • Zitat von Schnurzel1: „Musst den Motor zerlegen. Gut möglich dass der Anker (ein Dauermagnet) geplatzt ist. “ Das ist mir schon klar. Dann erkläre mir doch bitte, wie ich den Motor ausbaue oder wo finde ich eine Ausbauanleitung (Bilderklärung oder VouTube?).

  • Wenn ich das Lüfterrad von Hand drehe, dreht der Motor ohne Geräusche. Drehe ich die Trommel von Hand mit montiertem Riemen ,ist das oben beschriebene Schabegeräusch da. Lasse ich den Motor ohne Trommel llaufen, ist dasGeräusch auch da. Also kann es nicht von der Trommel herrühren. Für mich ist auch der Motor selbst, oder zumindest seine Lagerung der Übeltäter. Um dies zu überprüfen, geht es mir in erster Linie zunächst einmal darum, wie ich den Motor am einfachsten ausbaue.

  • Hallo, am o.g. Wärmepumpentrockner traten plötzlich laute, schleifende/schabende Geräusche aus dem Bereich Motor auf. Es befinden sich keine Fremdgegenstände an/in der Trommel. Habe versuchsweise den Antriebsriemen abgebaut. Die Geräusche bleiben. Meiner Vermutung nach ist die Buchse, auf der das Gebläserad/Welle gelagert ist, ausgeschlagen ( Spiel bemerkbar, AEG nennt das Teil Hauptmotorbuchse),oder das Lager des Motors selbst ist ausgeschlagen, was ich jedoch aufgrund der geringen Laufleistun…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)