Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 39.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo zusammen, ich stehe vor der Entscheidung die "alte" Geschirrspülmaschine meines Nachbarn anzunehmen (Geschenk), die seit kurzer Zeit den Fehler F13 (Störung im Wasserzulauf) anzeigt. Ich würde gerne aus eurer Sicht wissen, wie groß der Aufwand der Fehlersuche beim Wassereinlauf sein kann. Hier habe ich bisher Erfahrung im Bereich WaMa gesammelt, weiß aber, dass der Aufbau bei einem Geschirrspüler schon deutlich anders ist. Mich würde also eure Einschätzung interessieren und ob ihr das Ger…

  • Problem gelöst: Das Problem lag wohl an eine schwergängigen Welle oder einem kleinen Gegenstand, der sich im Pumpensumpf verkeilt hat. Nachdem ich das Programm mit offener Türe (starken Mageneten neben Türschschnapper / Türschlöss halten und Maschine / Programm starten) und ausgebautem Sieb / Abdeckung vom Flügelrad der Pumpe eine weile laufen lies, ging die Maschine wieder automatisch in das zuletzt ausgewählte Programm und lief bis zum Ende durch. Das darauf eingestellte Programm absolvierte …

  • Hallo liebe Gemeinde, seit gestern pumpt mein Siemens Geschirrspüler SN55M509EU/75 (gerade 5 Jahre alt) nicht mehr ab. Beim letzten Spülgang blieb die Minutenanzeige auf "1" stehen und der Spüler versucht immer wieder abzupumpen. Leider jedoch ohne Erfolg. Ich kann auch kein anderes Programm mehr einschalten um einen erneuten Probelauf zu machen (Sie bleibt immer bei einer Minute Restlaufzeit). Was haltet ihr von folgendem vogehen: - Ablaufschlauch in einen Eimer hängen und gucken, ob genügend …

  • Miele W 985 - Motor Geräusch normal?

    P373 - - Hausgeräteforum

    Beitrag

    Alles klar, vielen Dank für die Hinweise. Ich werde es im Auge behalten, beunruhigt mich bisher auch nicht direkt das Geräusch.

  • Miele W 985 - Motor Geräusch normal?

    P373 - - Hausgeräteforum

    Beitrag

    Wenn ich die Trommel von Hand drehe, höre ich einen ganz leichten Unterschied bei den beiden Drehrichtungen (das Geräusch hört man besser unter Last beim Motorbetrieb). Kann es sein, dass der Zahnriemen unterschiedlich klingt, je nach Laufrichtung? Es hört sich nicht so an, als ob etwas defekt wäre, mich würde nur interessieren, ob es normal ist.

  • Miele W 985 - Motor Geräusch normal?

    P373 - - Hausgeräteforum

    Beitrag

    Hallo zusammen, ich habe meine W 985 jetzt gut ein halbes Jahr nach repariertem Aquastop in Betrieb (defekt gekauft und direkt repariert). Seit ich sie habe, habe ich bemerkt, dass sie natürlich sehr leise ist, man aber beim Lauf gegen den Uhrzeigersinn der Trommel ein anderes Motorgeräusch wahrnimmt als beim Lauf mit dem Uhrzeigersinn. Es hört sich nicht beunruhigend an, jedoch halt "anders". Ich versuche es zu beschreiben: Beim Lauf gegen den Uhrzeigersinn ist ein "surrendes Brummen" des Moto…

  • Kaufberatung Herd / Backofen Kombination

    P373 - - Sonstiges

    Beitrag

    Hallo, da unser Backofen / Herd so langsam einem Austausch bedarf, will ich hier auf die fachkundige Gemeinde zurück greifen. Mein aktuelles Gerät ist ca. 20 Jahre alt und von der Marke Philips Whirlpool und tut seinen Dienst nach wie vor, jedoch mit vielen altersbedingten Schwächen klapprige und abfallende Bedienelemente etc. zudem ist das Gerät in der Farbe "weiß" die in zwischen vergilbt ist, nicht mehr so ansehnlich. Ich würde mir gerne eine neue Kombi zulegen. Ich habe dabei folgende Anfor…

  • Die Maschine läuft wieder perfekt! Ich danke herzlich für eure Hilfe und habe mir (weil es mir Spaß macht) schon eine neue defekte Maschine W985 WPS mit 6032 Betriebsstunden gekauft

  • Neues Ventil ist bestellt, ich bericht wieder, wenn die Maschine läuft.

  • Zitat von Nick1997: „Die von dir genannte Scheibe muss gelöst werden. Ich vermute bei dem Bolzen den du beschreibst ist der Fuß schon weggegammelt.. “ Die Scheiben sind nur an den vorderen beiden Füßen und drehen in jede Richtung durch, sodass sie sich nicht lösen lassen. Hinten links ist auf jeden Fall kein Bolzen eines Fußes (hat kein Gewinde) sondern irgendwas anderes ... Zitat von wombi - ladyplus45: „Gebraucht gekauft? Oder im Sumpf aufgestellt? Die Füsse rosten ja normal nicht von alleine…

  • Das eigenartige ist, dass ich da keinen Sechskant sehen kann, Nur den Gummifuß, darüber eine geriffelte Scheibe, die sich teilweise drehen lässt und sonst nichts. An einer Ecke ist garkein Fuß, sondern ein Bolzen wie oben beschrieben ... (was könnte das sein?)

  • Habe schon seit dem kauf vor 5 Jahren das Problem, dass die Füße festgerostet sind und an einer Recke nur ein komischer Metallstift / Metallbügel raussteht, worauf die Maschine auch steht. Die Maschine ist weitestgehend behelfsmäßig mit dünnen Holzplättchen oder Metallplättchen ausgerichtet. Natürlich nicht 100%ig wie mit funktionierenden Füßen. Die Konstruktion hielt auch die letzten Jahre sehr gut. Jedoch ist es ein riesen Akt, die Maschine wieder auszurichten, wenn ich mal was dran schrauben…

  • Leider kann ich den Link nicht einfügen, da es sich um einen anderen Shop handelt. Der Händler heißt " Ersatzteil - Lager.com" und die Artikel Nr. ist die A5610612600 Würde mich über weitere Rückmeldungen freuen! Ansonsten auch gerne einen Link eines anderen Shops zusenden bei dem garantiert ist, dass das Ventil für meine Maschine geeignet ist.

  • Danke nochmal für eure Hilfe, ich würde folgendes Magnetventil bestellen, da lt. Teilenummer für WPS geeignet. Magnetventil1 Komischer Weise sagte mir der Kundendienst am Telefon des Händlers, dass ausschließlich folgendes Ventil zu 100% passen würde (dieses ist doch aber für Maschinen ohne WPS oder?): Magnetventil2 Ich will das Ventil so verbauen und keine Spulen etc. umbauen oder ähnliches. VG P373

  • Habe gerade einmal alles ausgeschlossen und bin auch zum Schluss gekommen, dass es das Ventil sein muss. Was habt ihr für eine Empfehlung (will kein neues Miele Magnetventil kaufen). Ist ein Nachbau zu empfehlen oder ein Gebrauchtteil (hat vllt. noch Jemand hier aus dem Forum rumliegen)? @Hollister

  • Ich habe nun Folgendes getestet, was ich in einem anderen Thread gefunden habe: Zitat von Somatfinish: „Gerät einschalten binnen 4s Taste Vorwäsche 3x drücken und loslassen. LED Vorwäsche blinkt . Dann bist du im Service Mode . Mit dem Programmschalter wählt man die Prüfprogramme . Pos.1 Koch/Bw 95 Pos.2 K/Bw 80 Pos.3 K/Bw 70 in diesen 3 Programmen werden die 3Ventile bis zu einen gewissen Niveau geschaltet. Pos.1 LED Hauptw. Ventil 1 Niv1 Pos.2 LED Sp.1-2. Ventil 2 Niv 2 Pos.3 LED Sp.3-4 Venti…

  • Hallo liebe Gemeinde, bei meiner Miele habe ich gestern mal wieder die Pumpe gewechselt und nun läuft Sie in den "üblichen" Programmen geschmeidig wie vorher. Ich kam auf die Idee einmal die Funktion "Wasser Plus" anzumachen und musste feststellen, dass dann beim 1. Spülgang (Spülen 1-2) zu wenig Wasser einfließt, sodass die Maschine den Fehler "Wasserzulauf - mit roter LED" anzeigt und das Programm beendet. Da ich das Programm vorher nie genutzt habe und es auch in Zukunft keine Rolle spielt, …

  • Update: der Netzfilter hatte sich nach dem Einbau wohl wieder ein wenig "erholt", danach ist der FI wieder geflogen. Mit ausgebautem Netzfilter läuft die Maschine einwandfrei -> ich tausche ihn gegen einen Neuen aus.

  • Problem gelöst: nach Demontage des Netzfilters und Reinigung der Kontakte des Netzschalters läuft die Maschine wieder einwandfrei. Nach einem Probelauf habe ich den Netzfilter wieder eingebaut um zu testen was den Erfolg gebracht hat. Maschine läuft jetzt auch mit altem Netzfilter. Ich denke, dass es die Kontakte des Netzschalters waren, falls das Problem erneut auftritt, werde ich den Netzfilter tauschen. Danke an alle für die Geduld und Mühe!!!

  • Zitat von Schiffhexler: „Dann ist die Zuleitung zum Netzschalter auch betroffen. “ Mir war bei der Demontage des Kabelbaums aufgefallen, dass die 4 Kontakte des Netzschalters teilweise etwas schwarz (kokelig) aussahen. Kann das durch die betroffene Zuleitung zum Netzschalter verursacht worden sein? Ich bin mir durchaus bewusst, dass die Leitungen eine enorme Belastung hinter sich haben, jedoch ist den Kabeln äußerlich nichts anzusehen nach Sichtprüfung. Ich lasse den Kabelbaum nun überprüfen un…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)