Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-16 von insgesamt 16.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ok weiss ich bescheid danke

  • Zitat von Kees: „Nein, das senden von technischen Unterlagen oder Kontakt dazu knöpfen ist über diesem Forum nicht mehr möglich. “ will ja keine interenen Unterlagen der Stromlaufplan liegt ja jedem Miele gerät bei (leider hier nicht mehr) ist also frei verfügbar

  • weiss nicht obs über email geht oder einen Link Danke Dir für deine Mühe

  • ok kannst du mir evt. den Stromlaufplan der Maschine zukommen lassen , liegt leider dem Spüler nicht mehr bei. Und es sind dutzende Kabel alle in Orange wäre mir eine grosse Hilfe

  • Achso alles klar ....hättest du evt. eine ELP 577- A oder baugleiche für den GS5680 funktionierend oder ggf. auch defekt zum Verkauf ?

  • Jo alles klar danke dir hast du evt. ein Detailierteres Foto wo sich besagter Kondensator befindet? Hast du es selbst getestet? Danke

  • Beim Automatikprogramm einer 8 Jahr alten Miele G5680 taucht ziemlich zum Schluss die Fehlermeldung F78 auf. Bei ausgebauter Steuerung läuft die Maschine gehe daher ebenfalls von einem Thermischen problem aus . Hat einer die Lösung des Problems . Es wurde ja schon in einem anderen Beitrag behandelt jedoch ohne die Lösung zu verraten. Geschirrspüler Miele 5685 - Fehler F78

  • Zitat von newbee90: „wenn du Kleinspannungen hast dann arbeitet das Netzteil, dann wird wohl der Prozessor oder ein Treiber defekt sein “ Meinst du die 4,5V und 9,5V sind OK. Die liegen ja am Display an und es müsste irgentwas leuchten oder liege ich da falsch? Es gehen nur 5 Kabel zum Bedienteil 2 sind der Taster zum Relais und auf den anderen 3en sind die genannten 4,5V und 9,5V.

  • Hier noch ein Foto der Platine

  • Bosch WAY 28742 Waschmaschine ausgefallen keine Anzeige, Display/Bedienelemente aus. Beide Sicherheitswiderstände je 50Ohm und Schlatnetzteilregler TNY280GN optisch OK vorsicjhtshalber aber getauscht keine Änderung. platine BSH Teilenummer BSH 9000661565 bzw. AKO 742351-03 Bedienelektronik 9000652099 Re3lais klicken beim Anstecken an Strom . Leider weiss ich nun nicht ob die Steuer oder die Bedienelektronik einen defekt hat. Habe die Steuerplatine ausbaut und durchgemessen es liegen zur Bediene…

  • Miele W150 . Wahrscheinlich Trommelkreuz defekt. Wie kann ich den Bottich ausgebauen. Geht das nur nach oben oder kann man die Trommel auch ohne Bottichausbau zur rechten Seite rausbekommen. Gibts irgentwo eine Anleitung? Vielen Dank vorab Gruss Rudi

  • Bin zwar kein Freund vom Tausch auf gut Glück, aber in diesem Fall wäre es einen Versuch wert, da man das Flowmeter anscheinend nicht auf Funktion testen kann. Melde mich mit dem hoffentlich positven Ergebniss....

  • Ist möglich, aber wie im genannten Thread zu lesen sind auch noch Umwälzpumpe und Steuerung als Fehlerursache möglich.Kann man das Flowmeter in irgendeiner Weise prüfen? Wie ist der genaue Programmablauf ..wann wird die Pumpe zugeschaltet wird diese erst nach einer bestimmten Wasserzulaufmenge (Signal vom Flowmeter) zugeschaltet!? Pumpe wird ja sicher über ein Relais auf der Steuerung geschaltet, ist dies möglicherweise defekt !? Viele Fragen aber vielleicht ist ein erfahrener Hausgerätetechnik…

  • Hallo , habe momentan ein Problem mit Bosch SGS55E98EU/37 .. Maschine gestartet... Abwasserpumpe pumpt Restwasser ab, dannach Wasser wird eingelassen bis das Sicherheitssystem im inneren (graue Glocke) anspricht, Wasserzufuhr wird unterbrochen dann wird kurz abgepumpt bis der Pegel wieder fällt und dann wieder Wasser eingelassen. Das geht unendlich so weiter bis man ausschaltet. Umwälzpumpe läuft nicht an (hatte in anderen Forum gelesen das diese mitlaufen muss und über einen elektrischen Impul…

  • Privileg Spülmaschine PDSI 5081/1 hallo spezialisten beim spüler 854250801150 erscheint fehler 8 mal blinkend, Spüler pumpt ab (versucht dies 2 Zyklen) und zieht dann kein Wasser . (Wasserhahn ist offen und es liegt auch genug Druck an.) Piept dann und die Aus LED blinkt immer wieder 8mal. Manchmal wenn er eine Weile gestanden hat funktioniert er und zieht Wasser. Vermute es liegt an einem Sensor der dann über die Elektronik das Magnetventil nicht freigibt. Hat jemand eine Idee? Vielen Dank

  • suche Fehlercodetabelle für Toplader Wat Care 10 Maschine macht leider keinen Mux mehr nur die 5 LED´s leuchten. Kann mir jemand sagen auf was dies hindeutet? Es leuchten permanent " Service" "Tür Frei", "1std Vorwäsche", "3std Waschen" , "9std" und Start Pause blinkt. Weiß jemand was das bedeutet? Vielen Dank für Eure Mühe

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)