Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo Pitt, das mit den Riefen auf der Zahnradachse der WW kann ich nur voll bestätigen. Die Achse ist regelrecht verostet, schwergängig und dann wird das Ganze undicht und das Wasser gelangt irgend wie zu dem 220V Stecker des Synchronmotors (und dann knallt`s). Auch wird der Motor richtig gut warm durch die Last - habe ihn extern eine Zeit laufen lassen. Ob das nachbearbeiten hier wirklich was bringt weiss ich nicht - wahrscheinlich sollte man die beiden Dichtungen(oder Zahnrad) schon erneuern…

  • Hallo an Alle und Danke "newbee90" für Deine Tipps das Problem ist behoben. Die Steuerelektronik ist definitiv defekt - Was genau?? Vermutlich 15V Spannung. Umwälzpumpe i.O. läuft in der 2. gebrauchten neueren (BJ 2012) G1343 SCi Maschine. (Fehler 78 dort - Permanent-Magnet-Rotor schwergängig läuft ein paar Minuten geht dann auf Störung). Diese hier G1554SCi (BJ 2008) wird entsorgt und der Rest dient leider nur noch als Ersatzteillager, da auch noch der Verdacht auf Probleme mit dem Enthärter b…

  • Wenn ich darf würde ich noch gerne eine Frage loswerden: Am Stecker 3 (7 Anschlüsse zur Umwälzpumpe) - finde ich im Schaltplan +340V, +15V, +5V, 2x Masse und Empfang bzw Senden von Daten. Kommen die +5V und +15V von der Steuerplatine (Netzteil) und sind die als feste Werte zu sehen quasi zur Spannungsversorgung der Pumpen-Elektronik? Die Spannungswerte sind bei mir alles andere als konstant ca. +320V noch ok, +15V nahezu nicht vorhanden und +5V vielleicht ca. 6,2V. Hat da schon jemand ähnliche …

  • Der Fehler ist noch nicht behoben, muss mich aber für ein paar Tage ausklinken...habe nun eine weitere Maschine gleichen Typs (mit Fehler 78) - Optokoppler - und eine weitere Elektronik besorgt und dann geht's später weiter.. Ich persönlich glaube nicht daß die Umwälzpumpe defekt ist! Für mich vermehrt sich der Verdacht daß es sich hier aufgrund der Häufigkeit der Fehlermeldungen um ein hausgemachtes Problem der Elektronik von Miele handelt...? Grüße und Danke nochmals für Eure Rückmeldungen

  • Habe da noch was gefunden bei eBay ist da was dran? - Ist das allgemen bekannt und richtig? BeschreibungFehler / Defekt: DieMiele Spülmaschine funktioniert nicht mehr sondern zeigt folgendenFehlercode an: F78 und /oder F79. Fehlerursache: Beio.g. Fehlermeldungen F 78 und F 79 handelt es sich um dieMotorüberwachung für die Pumpe (Umwälzpumpe) derSteuerungselektronik. Auf der Motorelektronik, welche frontseitigangebracht ist, hat ein Optokoppler einen Defekt. Dieser hat dieBezeichnung A817V.Er is…

  • Super Info - Danke das macht Sinn, das erklärt auch warum hier nie die WW angesteuert wird. Folgende Neuigkeit - habe alles wieder zuzsammen gebaut und die Elektronik messtechnisch zugänglich gelagert. Die WW extern vor dem Einbau erst in Position gebracht (Positionschalter geschlossen) - jetzt taucht nur noch der Fehler F79 (FehlerKommunikation Umwälzpumpe) nach Programmstart - Ablaufpumpe läuft nach ca. 1 MInute kommt diese Fehlermeldung dann geht außer der Ablaufpumpe nichts mehr weder WW no…

  • Zusatz - auf der Elektronik kann ich keinerlei Spuren von einem netzseitigen Kurzschluss entdecken - das würde man bestimmt sehen - hat höchstens eine Überspannung abbekommen?

  • Danke gut zu wissen - habe Elektronik zerlegt s.Aufnahme und warte auf meine bestellte Dichtung für WW. Jetzt wirds komplizierter - WW wird über Relais geschaltet (rechts Bild2) - Positionschalter muss einschalten was vermutlich Wassereinlauf bedeutet - Frage ist halt - Wann muss nach dem Einschalten der Maschine (nach dem Abpumpen) der Synchronmotor der WW starten?? Freue mich auf weitere Antworten..... Grüße

  • Hallo noch eine Zusatzfrage, muß man eigentlich die gemeldeten Fehler (F79, F84) zuerst wieder mit dem Servicemode aus dem Fehlerspeicher löschen um die Kiste wieder erneut anfahren zu können? Gruß

  • Hier noch mal eine Rückmeldung, habe die Pumpe ausgebaut und zerlegt und doch ein paar Undichtigkeiten gesehen. Ich vermute es ist Wasser in den Stecker getropft und hat die Elekronik abgeschossen. Optisch sieht bei der Pumpe sonst alles recht gut aus. Die WW ist allerdings ganz schon versifft und die Zahnradachse war heftig korrodiert. Aber sie läuft ich habe sie über den Stecker extern betrieben (Positionsschalter ok) der Motor wird schon gut warm aber vielleicht ist das noch normal? Ein Prob…

  • Spannende Frage wäre in dem Zusammenhang immer noch ob es eine Testroutine im Servicemode für die netzseitigen Verbraucher gibt??

  • Ok-Danke leuchtet mir ein...ich habe die Pumpe ausgebaut.. Dichtungen gescheckt und WW geöffnet.. es gibt ja eigentlich nur den Motor und als Rückmeldung den Position Schalter.. Frage ist also wie muss die Grund-oder Einschaltposition sein bevor die Steuerung aktiv wird oder die Steuerung setzt diese Position jedes mal vorab beim Einschalten?? Den Motor prüfe ich noch separat...Gibt es eigentlich jemanden der die Steuerung repariert oder testet und ein Tausch anbietet?

  • Hallo newbee90 nochmals eine Frage - zum Servicemode kann ich die einzelnen Verbraucher wie Motor-Wasserweiche oder Umwälzpumpe oder Heizung im eingebauten Zustand direkt ansteuern und testen - oder hilft nur noch eins ausbauen und zerlegen bzw extern testen? Gibt es Informationen zum Programmablauf - welche Einheiten nacheinander gestartet werden .... Ablaufpumpe dann Wasserweiche dann Niveauschalter dann Umwälzpumpe usw oder so ähnlich? Rein optisch sieht alles gut aus nur Stecker zur WW leic…

  • den Salzbehaelter in der Türe ausgebaut...komplett gereinigt, ausgespült und neu befüllt

  • Die Steuerelektronik-Platine hatte ich schon ausgebaut sieht wirklich gut aus...

  • Kann das sein das die Wasserweiche in einer ungünstigen Position steht und mal in Bewegung gebracht werden muss?? LG

  • Vielen Dank für die schnelle Antwort - mit Elektronik meinst du die Steuerelektronik nicht die Elektronik der Umwaelzpumpe? Also bleibt mir nur übrig die ganze Platine zu tauschen oder kann man weitere Eingangssignale checken? Gibt es eigentlich für die Maschinen so eine Art Checksoftware für die Steuerelektronik oder kann man den Fehlerspeicher auslesen wenns einen gibt? Gruß

  • Hallo liebe Mitglieder(Innen), ich bin neu hier und möchte mich mit einem Problem meiner Miele G1554 Spülmaschine an euch wenden. In letzter Zeit hatte ich Probleme mit Schlieren nach dem Spülen und deutlichen Ablagerungen auf dem Spülgut. Nach dem Reinigen des Salzbehälters war es für ein paar Spülvorgänge wieder soweit ok. Doch nun hörte ich mitten im Spülvorgang einen kurzen Knall am Boden der Maschine so ähnlich wie bei einem Kurzschluß? Dann war auf der Anzeige einmalig der Fehler 79 zu le…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)