Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Moin David-R Da wurdes du leicht über den Leisten gezogen. Ds könnten mehrere Urachen anliegen. 1. Wenn der Ablauf fest angeschlossen ist, dann lass die WA mal im Eimer abpumpen, aber ohne die Ablaufverchraubung 2. Da nehme ich an, dass die Pumpe läuft und das Pumpenrad fest sitzt. Es kann auch an der Be- Entlüftung liegen, hinten am Ablaufschlauchausgang Da befindet sich ein dünner Schlauch der zur Einspülkammer geht. Wenn der, oder die Anschlussnippel, verstopft sind, dann pumpt sie WA auch n…

  • @ Orca-Duo Am Kollektor befindet sich keine Kleinspannung, da braucht nicht groß poliert werden, der Strom sucht sich schon den Weg. Gruß vom Schiffhexler

  • Moin Benni89 Schleife an das kleine Motörchen bloß nicht rum, dafür sind die nicht geeignet. Die Kohlen schleifen sich ein. Große EL- Motoren werden abgedreht, aber dass ist ein anderer Kaliber. Wenn diese Kleinen verrußt sind, dann kann man sie mir der grünen Seite eines Küchenschwammes putzen. Wenn du da was grobes unternimmst, kannst du dir die Arbeit sparen und das Ding direkt im Schrott befördern!" Gruß vom Schiffhexler

  • @ Hollister Ist das nicht evtl. der Grobfänger, wo vorn zum Flügelrad eine Dichtung zum Gehäuse sitzt. Wenn die fehlt, wird das Wasser nur im ganzen Pümpchengehäuse rumgewirbelt aber es wird dann kein Druck erzeugt.. Gruß vom Schiffhexler

  • Immer sachte daran gehen, nicht mit Gewalt. Die Kohlen müsstest du auch einzeln bekommen. Die Maße kannst du ja messen. Das Modul ist ja schon ein Kostenfaktor Gruß vom Schiffhexler

  • Den verstaubten Motor, hätte ich mit einem Kompressor erst ausgeblasen, der Kohlenstaub kann ein Masseschuss erzeugen, evtl. Tankstelle, Werkstatt. Lass erstmal paar Maschinen mit 1000 U laufen, damit sich die Kohlen der Rundung einschleifen können. Bei einem Lobortest hat man bis 2000 U in 50U/min-Schritten hochgejubelt, ab 1250 U kam kein Tropfen mehr raus. Die Umdrehungsgeschwindigkeit sind meistens nur Werbeargumente. Gruß vom Schiffhexler

  • Moin Benni89 Willkommen im Forum War evtl. der Kollektor an den Lamellen schon angeschmort? Hast du auf die Bürstenkohlen-Auflage geachtet? Gruß vom Schiffhexler forum.teamhack.de/attachment/3…a737ece3bf6a648d995461644

  • Hast du das Kugelventil, wenn vorhanden überprüft?

  • Moin Keltek Vorm Schleudern muss das Wasser raus sein. Hauptsache der Siphon und die Schlauchverschraubung am Siphon ist frei. Hinten am Ablaufausgang sitzt der Rücklauftank (Ökotank), da geht eine Be- Entlüftungsschlauch zur Einspülung. Das System muss sauber sein, auch die Anschlussnippel. Bei Miele müsst noch ein Kugelventil am Tank sitzen. Gruß vom Schiffhexler

  • Moin plin Poste die vollkommende E und FD Nümmerkes, es handelt sich wahrscheinlich um einen WP/TR. Der Trockner hat keine Reversierfunktion. Das habe ich schon irgendwo gelesen, aber habe es nicht für Ernst aufgefasst, sondern für einen verspäteten Aprilscherz gehalten. Das BSH sowas von Stapel lässt, da kann ich nur den Kopf schütteln. Das Gerät erfüllt dann ich den erwünschten Zweck, da würde ich munter und nachhaken. Gruß vom Schiffhexler

  • Moin Mustermann …wozu dieses "Feature" in der Wassertasche ist… Ist doch logo, nehme eine Flasche, fülle sie mit Wasser, drehe sie um und schütte sie aus. Wenn keine Luft reinkommt, dann kommt kein Wasser raus, das gleich findet auch beim befüllen statt. Wenn du das ca. 30 W Pümpchen rausschmeißt und eine 1 KW da reinfummelst, würde es klappen. Gruß vom Schiffhexler

  • Moin Mustermann Linke Seite, Wassertasche reinigen, da ist oben die Be- und Entlüftung verstopft Dann bildet sich im Ablaufsystem ein Luftsack, dagegen kommt das kleine mickrige Pümpchen nicht an. Das kommt durch dauernde niedrige Spülgänge, dadurch wir das Fettzeug nicht aufgelöst. Gruß vom Schiffhexler

  • Moin Butji Willkommen im Forum Überprüf den Kabelbaum (KB) von der Elektronik aus zum Motor. Meistens an den Befestigungspunkten (Kabelbinder) tritt ein Leitungsbruch auf. Dabei kann die Isolierung noch OK sein. Also einzeln durchmessen und den KB dabei bewegen. Das kommt häufig vor. Den KB habe ich am Boden anschließen locker befestigt. damit er mehr Spiel hat. Der Fehler wird meistens auch durch defekte Stoßdämpfer verursach, weil der KB nicht die Vibrationen verdauen kann. Gruß vom Schiffhex…

  • Moin Keltek Bei den neueren Geräten, ist der Trommelstern Al, bei den alten Kisten Fe. Die Al machen schon mal schneller Ärger Gruß vom Schiffhexler

  • Moin juca31 Willkommen im Forum Hergestellt Dez. 2016. Wenn der stark polter, ist sehr wahrscheinlich, eine Kompressorfeder abgerissen → Requiescat in pace Gruß vom Schiffhexler

  • Moin Feuerlöscher 1. Die WA hat einen Mechanischen Aquastop, den Prüfen. Wasserhahn zu, Schlauch an der WA abdrehen und im Eimer oder Becken halten und überprüfen, ob der vollen Druck liefert. Sonst erkennt der analoge DW (8 Sek.) kein Wasserstand und die Elektronik schaltet ab. 2. Sollte der Wasserdruck vorhanden sein, dann messe ohmsch die Ventile durch und poste die Werte. 1.Ventil = ... Ω / 2.Ventil = ... Ω 3. Die Zeiten werden über Sensing gesteuert, wenn da irgendwas nicht stimmt, macht d…

  • Für einen Elektroniker, kein Problem. Das Relais müsste direkt an der Zuleitung sitzen, die wird ja geschaltet. Elektronik sitzt hinter der rechten Seitenwand. Der Relaistyp steht direkt auf dem Relais. Nur mach dir Bilder davon, wo die Stecker sitzen, oder kennzeichne die, damit du beim Einbauen bescheid weist. Gruß vom Schiffhexler

  • Es gibt Schlimmeres, Fehler passieren immer wieder. Wichtig dabei ist, anschliesend noch in der Lage zu sein, davon berichten zu können! Gruß vom Schiffhexler

  • Moin Michael …Ausschalten über Ein/Aus Knopf geht nicht Auf der Elektronik werden wahrscheinlich die Kontakte von Netzrelais verklebt sein. Über den Ein/Aus Knopf, wird nur das Relais angesteuert, nicht die volle Betriebsspannung. Gruß vom Schiffhexler

  • Moin Carsten Das dürfe doch kein Prob sein. Ist bei dir in der Nähe keine Firma die Geräte verkaufen, die haben meistes alte Kisten im Hof, z.T. sogar gestapelt. Evtl. auch bei einer Verwertungsstelle (Schrottplatz). Wenn es ein anderer Deckel ist, Maße – nachmessen, bei der Befestigung, lässt siech immer was basteln. Gruß vom Schiffhexler

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)