Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Das werde ich beherzigen, Vielen Dank für die Antworten! liebe Grüße

  • Hallo Daniel, danke auch Dir für deinen Tipp! Leicht geschrägt sind sie, aber sind wohl nicht schräg genug?! weil eben auch nur die Kante bereits durch die Waschgänge abgeschliffen ist.. Naja, nun warte ich erstmal auf das neue Motormodul, weil eben die Kontakte beim abziehen der 3 Motorstecker mit rausgegangen sind.. Liebe Grüße

  • Die Kohlen sind in Ordnung, nur leider ist mir der Kontakt vom rechten Stecker mit rausgerissen. habe nun ein gebrauchtes Modul bestellt. Dürfte Montag da sein. Was mir aber auch aufgefallen ist, ist das der Rechte Stecker, der eben so festgesessen war, leicht angeschmort. Die Kohlen habe ich auch mal als Bild angehängt. Wenn sie mich weiter ärgert, wird die Geschlachtet... liebe Grüße forum.teamhack.de/attachment/3…7050271df73158fd015e82fac forum.teamhack.de/attachment/3…7050271df73158fd015e82…

  • Hallo Schiffhexler, danke für die Tipps! Diese Maschine raubt mir noch meinen letzten Nerv, ich habe, weil ich sichergehen wollte, noch mal die Kohlen ausgebaut, und beim abziehen der Stecker, die Kontakte mit rausgerissen Also, neues Motormodul bestellen, oder kann man das wieder irgendwie hinbekommen? Liebe Grüße!

  • Hallo Schiffhexler, herzlichen Dank für Deine Antwort! Auf die richtige Auflage habe ich geachtet, sie sitzen alle beide richtig. der Kollektor sah so aus wie auf dem Foto (angehängt) zu sehen. Liebe Grüße! forum.teamhack.de/attachment/3…7050271df73158fd015e82fac

  • Hallo und herzlichen Dank für die Aufnahme ins Forum! Ich habe gleich eine Frage: ich habe gestern bei unserer Miele Novotronic W911 Waschmaschine die Kohlebürsten gewechselt, was auch geklappt hat, sie wäscht und schleudert brav. allerdings hat sie beim schleudern etwa ab 1400 U/Min Bürstenfeuer. Habt ihr eine Idee, woran das liegen könnte, und ob das ein Problem ist? Die Daten des Gerätes: Typ W911, Nr. 12/32868837 ich bedanke mich im Voraus!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)