Suchergebnisse

Suchergebnisse 1-20 von insgesamt 48.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo. Hatte bei meiner Miele Turbothermic auch. Zu/Ablauf hat geleuchtet. Maschiele lief nicht. Hab auch alles überprüft, alles ok. Am Ende hab ich alle Kabel auf Durchfluss gemessen und es war ein Kabelbruch im Bereich der Türe. Es war das Kabel für die Notabschaltung am Schwimmer in der Bodenwanne! Kabel getauscht und maschiene läuft bis Heute.

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    Schon, würde mich aber trotzdem interessieren warum es nicht geht! Ich denk da nur an den Miele Techniker, der sagt "Motor kaputt" und ihn wechselt weil er nicht läuft im Service Modus.

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    Da läuft sie super. Trommel dreht zügig los, auch bei Richtungswechsel geht es schnell weiter! Also alles ohne Verzögerung oder Anlaufprobleme. Der Motorkondensator sieht von Aussen aus wie neu.

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    Bei Belastung, also im Betrieb mit 5kg naßer Wäsche?

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    hmmm, tut er aber nicht! In keine der beiden Richtungen! Die Maschine funktioniert aber ganz normal!??

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    Ja, ich weiss. Aber läuft der Motor sofort an, oder verzögert?

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    Hallo. Entstörkondensator im Miele Center geholt, eingebaut und der Trockner läuft wieder wie neu. Und da er sowieso schon zerlegt war, hab ich alle Luftkanäle und das Innere komplett saubergemacht sowie das Trommellager gewartet. Nach 26 Jahren hat sich doch etwas Staub und Flusen abgelagert Im Service Mode hab ich alles überprüft und die Pumpe, die Heizung und der Lüfter laufen einwandfrei. Nur der Trommelmotor dreht sich nicht in beiden Richtungen?. Oder muss man etwas länger warten, bis er …

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    Ich denke, der FI verursacher ist gefunden! Ist mir schon beim Anfassen auseinander gefallen. Werde mal den neuen einbauen und berichten. Praktisch ist auch, dass ich nach dem Zerlegen des halben Trockners bemerkt habe, dass ich den Kondensator von hinten leicht tauschen hätte können. Egal, jetzt wird der Trockner wenigstens gründlich gereinigt und gewartet

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    super, Danke!

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    Super, Danke. Noch ne Kleinigkeit, wo ist der Unterschied zwischen dem ersten und dem Zweiten Motor?

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    Hallo. Die Maschine lässt sich aber Heute einschalten! Ins Service Menü komme ich auch. In der Trommel war Kondenswasser, vielleicht habe ich mich falsch ausgedrückt. Es stand kein Wasser drin! Ich würde gerne einfach im Menü die einzelnen Sachen prüfen. Ich meine, beim Probelauf vorhin, die Kondenswasserpumpe nicht gehört zu haben!?

  • Trockner Miele T565C - Service Mode

    Arthur - - Hausgeräteforum

    Beitrag

    Hallo an alle! Bei meinem Miele T565C Trockner flog gestern der FI raus. War halb fertig, wasser im Sammelbehälter war etwas drin und in der Trommel war etwas Wasser. Hab ihn bis jetzt offen trocknen lassen und kann ihn wieder einschalten. Gestern ging nichts mehr. Jetzt wollte ich im Service Modus prüfen, ob ein Bauteil ausgefallen ist (ich tippe auf die Pumpe oder evtl. auf den Lüfter). Wie ich in den Service Modus komme weiss ich! Was mir nicht bekannt ist, wie die einzelnen Bauteile auf dem…

  • Ah ok. Und wie werden bei meinem Modell die Fehler 1-9 angezeigt??? Grüße und Danke

  • Hallo. Der Temperaturfühlerwert liegt bei Zimmertemperatur bei genau 13,95 kOhm. Was mir bei genauem Hinschauen aufgefallen ist, dass der Fehlercode mit 5x blinken anfängt. Die genaue Abfolge ist wie folgt: 5x kurz, 1x lang, 4x kurz, 1x lang, 4x kurz, 1x lang, ....usw. Jetzt weis ich net, ist es Fehler 14 oder 41 oder 51 ??????? Grüße

  • Nachtrag! - Die Umwälzpumpe ist NICHT fest und lässt sich leicht durchdrehen. Hab ich bereits 2x mit heißem Wasser und etws Klarspüller einweichen lassen. Dem Blinkcode nach sollte es der F14 Fehler sein, oder (1x lang + 4+ kurz)? Das seltsame ist, das sie nicht mal versucht Wasser einzulassen. Wie gesagt, 2x nacheinander ein Relaisklicken zu hören und dann kommt gleich der Fehler.

  • Hallo. Maschine ist offen, d.h. Seitenwände sind demontiert. In der Wanne alles staubtrocken!!!

  • Hallo an Alle und schöne Ostern!!!! Heute hat uns unsere geliebte Miele Spülmaschine (G606 SC Plus, Typ HG 02) im Stich gelassen. Das erste mal nach 13 Jahren und 3 Kindern! Folgendes Problem und was ich schon gemacht habe: Einschalten. Laugenpumpe läuft und pumpt ab. Dannach zwei mal nach einander ein Relaisklicken zu hören. Wasser läuft nicht rein. Ab/Zulauf leuchtet länger, blinkt dann 4x und leuchtet wieder. Ein Brummen o.ä. ist am Aquastopventil nicht zu hören bzw. spüren. Der Wiederstand …

  • Miele W921 WPS - Einlassventil

    Arthur - - Hausgeräteforum

    Beitrag

    Hallo Daniel16121980. Danke für die Antwort. Das habe ich mir schon so gedacht, dass es funktioniert. Eine Leiterplatte hat meine noch nicht! Die ist Bj. 1992 (und stellt manch neue und aktuelle Maschine in den Schatten . Ich kann mich noch an die Gesichter erinnern, als ich bei 1600 U. Meine volle Tasse Kaffee auf die Maschine gestellt habe ). Alles nur mit Kabelschuhen verkabelt. Hast du Erfahrungen mit Nachbauventilen? Oder lieber ein Originalteil nehmen? Danke und Grüße

  • Miele W921 WPS - Einlassventil

    Arthur - - Hausgeräteforum

    Beitrag

    Das Problem hatte ich schon mal vorletztes Jahr. Zulauflämpchen blinkt ab und zu. Luftfalle ist sauber. Damals habe ich ein gebrauchtes Ventil verbaut. Deswegen will ich jetzt ein neues einbauen. Nur eben mit den richtigen Spulen für die WPS Schaltung. Wasserhahn ist top. Wasserdruck liegt bei 5 Bar! Löcher in der Waschmittellade sind sauber und entkalkt!

  • Miele W921 WPS - Einlassventil

    Arthur - - Hausgeräteforum

    Beitrag

    Hallo. Ich hätte nur eine kurze Frage. Kann ich das Einlassventil (fängt langsam an zu zicken ) für meine W921 mit WPS austauschen, in dem ich das Ventil für die Version ohne WPS kaufe und die Spulen tausche? Die Ventile an sich sollten doch identisch sein, oder???? Die ohne WPS sind deutlich günstiger und ein paar 120V Spulen habe ich auch noch rumliegen. Danke für die Antworten! Grüße Arthur