Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • update: Maschine hat sich ohne weitere Reparatur erholt: Elektronik wurde nicht getauscht, nicht repariert. Programmablauf seit Tagen ohne jede Auffälligkeit mehr (schleudert "normal", Pumpe läuft nach Programmende nicht mehr!) Vielen Dank für alle Ratschläge und Tipps! Ich hoffe die Erholung der Maschine ist von Dauer! Die Vibration beim Schleudern scheint mir übermäßig: Dämpfer tauschen? (das ist ggf. einfach), Bottichfedern tauschen? Hätte dafür jemand ggf. eine Anleitung zur Entlastung der …

  • Hallo, danke für die Einschätzung. Maschine ist 10 J., 3900 Betriebsstd., so dass ich jetzt versuchen will EDPL162-B gebraucht oder repariert zu bekommen. Original-Neuteil erscheint mir bei den Randbedingungen nicht wirklich sinnvoll. Ggf. werde ich hier berichten. Viele Grüße

  • Danke für die Hinweise, ja die Luftfalle und alle "Schläuche" sind gereinigt (außer der Verbindung Bottich-> Laugenpumpe , aber das Wasser verschwindet zügig beim Abpumpen). Ja, die Pumpe zeigt keine Auffälligkeiten während des Programms, nur bei Zeit "0" am Programmende (nach dem Endschleudern) läuft sie weiter. Allerdings war es gestern ein Pumpen OHNE Unterbrechung, heute nach einem Waschen hat es sich wieder etwas verändert: Pumpe schaltet ab, nach 5-10 sec gibt es ein mehrfaches "Klackern"…

  • update: Nach 2 weiteren Wäschen kein Wasser in Bodenwanne, aber Laugenpumpe stoppt am Prg.Ende NICHT. Viele Grüße w101

  • Hallo, es war (wenig) Wasser vorhanden, habe aber alles trocken gelegt. Schwimmschalter sollte noch nicht ausgelöst haben. Ob das Wasser wegen Ungeschicklichkeit beim Laugenpumpenentleeren vorhanden ist oder wg. Undichtigkeit, weiß ich noch nicht 100%ig. Beim letzten Probelauf ist alles absolut trocken geblieben (Habe die WaMa ohne linke Wand in Betrieb). Grüße w101

  • Hallo, danke für die Hinweis. Die Trommel ist leichtgängig. Kohlen sind auch noch lang und "unauffällig", Collector sieht "neuwertig" aus, Messwerte der Motorsteckerpins (von links(1) nach rechts(10) durchgezählt: 1-2: 258 Ohm (ändert sich bei Trommelbewegung (Tacho?)) 3-4: 3,0 Ohm 5-6: 1,5 Ohm 6-7: 1,6 Ohm 8-9: 0,3 Ohm leider habe ich keine Sollwerte und keinen Schaltplan . Ich habe 95°C mit Maschinenreiniger gewaschen (nicht, dass ich glaubte, dass das etwas bringt, aber Mreiniger stand da un…

  • Hallo, ich habe bisher das Forum ohne Registrierung genutzt, man möge mir Fehler bei der aktiven Nutzung nachsehen.... Miele W3241 WPS (3900 Betriebsstunden, 10 Jahre alt) hat das Programm beim Waschen eines großen Wäschestücks abgebrochen -->Einw./Vorwaschen blinkt, kein Programmstart mehr möglich Ich habe die Luftfalle (war verstopft), Einlaufschlauch, Pumpen- und Bottichbelüftungsschläuche (waren etwas zugesetzt) gereinigt (herzlichen Dank für die Superanleitung!!!) WaMa läuft wieder, ABER k…