Suchergebnisse

Suchergebnisse 1-12 von insgesamt 12.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo nochmal, ich wollte euch noch von der Rep. berichten.... Habe vorhin die TG-Alternative zum Beko 372205505 verbaut. Der erste Test verlief im Normalprogramm positiv. Die Spülmaschine heizt wieder. Nach dem Spülprogramm und öffnen der Tür ist wieder richtig Nebel/Dampf/Dunst wie früher vorhanden. Maschine ist wieder in die Küchenzeile verbaut - als ob nichts gewesen wäre. Alle sind Glücklich. Nochmals Danke Grüße und

  • Hallo Schnurzel 1, doch doch ... Indirekt hast du auch geholfen. Ich bin für jeden Tip froh. Daher auch dir ein herzliches Danke. Hab halt kein 30 min. Programm an der AEG F50012IMO. Das Kurzprog. bei mir hat nur 14 min. Das so ein TG spinnt und deswegen die ganze Maschine ist schon Hammer. Wiegesagt euch ALLEN, dir, Techniker 1 und Schiffhexler ein herzliches DANKE Bin echt froh auf das Forum gestoßen zu sein. Grüße Rawa2001

  • Vieeeeelen DANK für die Info. Der TG ist wohl defekt. Liegt kalt im KOhm-Bereich. Hatte auch vorher nicht an der Welle gedreht. Bei Erwärmung mit dem Föhn wird die Meßanzeige Unendlich. Denkst du die Alternative zum Beko 372205505 würde passen? Wurde wohl von einigen Vorgängern schon verbaut und hatte da gepasst. Muss es nochmal sagen. Wirklich toll, dass es EUCH gibt. Echt TOP. Besser geht nicht. Herzlichen Gruß

  • Glaube bei den wechselnden Werten am TG und was ich so im Forum gelesen habe, dürfte der TG wirklich defekt sein. Maße sind außen 32mm und innen ca. 20 mm. Der Wert sollte etwa 230 Ohm haben und das passt ja bei mir überhaupt nicht. Wegen der Suche... Welche Alternative würde da denn genau passen?. Ich wechsele bestimmt nicht die ganze Pumpe, was AEG vorgibt. Hab gelesen, dass ein TG für FHP Motor 11053 oder ein TG zu BEKO 372205505 passen könnte. Müssten beide 32mm außen haben. Nur das Innenma…

  • Hab eben nochmal das Kurzspülprogramm gestartet. Dauert allerdings nur 14 min. Nach dem Öffnen der Tür kommt nur lauwarm. Wie aus der Leitung wenn ich den Hahn der Spüle aufdrehe. Denke die heizt nicht. Müsste doch richtig heiß sein...

  • Einmal an der Welle gedreht und 920kOhm gemessen, dann nochmal ca. 1200kOhm

  • 460 beim Meßbereich 2000k,sprich 460kOhm ? Wechselt rauf und runter. Kein konstanter Wert. Jedesmal anders wenn ich messe.Auch mit einem andere Messgerät. Mal 460 KOhm plus minus schwankend, mit anderem Gerät 630 kOhm stetig wachsend oder fallend gemessen direkt am Stecker und den beiden gelben Adern. Irgendwie komisch. Gruß

  • ...glaube von den Werten her passt was nicht sooo ganz, oder? Die zwei roten Drähte links vom Stecker bzw. von der Pumpe gehen auf Gelb über und zum TG auf der Pumpenwelle. Dann wäre dieser eventuell defekt. Oder was denkt ihr? Grüße und vorerst vielen Dank für die Unterstützung.

  • Hab eben nochmal nachgemessen. sw-sw 123 Ohm geblieben. Nur zwischen rot und rot ständig wechselnd. Eigentlich nicht richtig nachzumessen. Hab auch mal die Welle gedreht und dann wieder andere Werte gehabt. Bis sogar 300- 400k

  • Danke für die Schnelle Info. Seitenteil ab und an der Pumpe den 4er Stecker rot-rot-schwarz-schwarz abgezogen. An der Pumpe zwischen Rot-rot ständig wechselnd ca. 1600-1700 Ohm, zwischen schwarz-schwarz 123 Ohm gleichbleibend, zwischen rot und schwarz kein Durchgang. Gruß

  • Hallo, PNC 911 523 047 03. Gruß

  • Hallo ins Forum, ich hätte ein Problem mit unserer AEG Spülmaschine 50012. Sie will nicht so heizen wie ich es mir vorstelle.... Vorab: Das Programm / alle Programme laufen korrekt durch, nur dass das Wasser nicht heiß wird. Ich muss dazu sagen, dass ich die Maschine am Warmwasseranschluß der Heizung/ Wasserversorgung hängen habe und somit je nachdem ob in der Kreisleitung der Warmwasserleitung warmes Wasser ansteht oder nicht schon eine gewisse Vorlauftemperatur an der Maschine habe. Das funkt…