Suchergebnisse

Suchergebnisse 1-20 von insgesamt 178.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • So, die Luftfalle und den kompletten Schlauch hoch bis über die Y-Verzweigung gecheckt, sieht alles gut aus. Denke es ist ein Schaden auf der Platine. Dann mal den Riemen abgenommen und die Trommel gedreht - die Lager machen Geräusche (Spiel hat die Trommel aber noch nicht). Dann mal die Kohlen entfernt und an der Motorachse gedreht - deutlich hör- und spürbares Lagermahlen. Hätte zwar noch einen seidenweich laufenden Gebrauchtmotor da (nur 1x Kohlen erneuert), aber ich glaube ich kann mir die …

  • Meinst Du mit Luftfalle den Analogdrucksensor 00182238 und mit der Y-Verzweigung die 00182192? Und hat die Maschine einen Fehlerspeicher, in dem für den Fall sowas auftauchen müsste? Ich hatte heute früh eine 60°C-Ladung gewaschen, die noch einwandfrei durchlief. Danach habe ich noch eine 40°C-Ladung gemacht und als ich um 9:45 die fertige Wäsche rausholen wollte, stand 10:35 im Display und das Bullauge war nicht warm. Maschine gestoppt, Trommel auf und es war lauig (ca. 20°C), also es scheint,…

  • Meine WXLS1240/01 hat sich heute mal wieder dazu entschieden nur noch kalt zu waschen. Den Heizkörper habe ich erst vor 6 Monaten zum insgesamt 5. Mal erneuert, er hat Durchgang und 33 Ohm Widerstand. Der NTC hat 9,6kOhm bei aktuell 10°C (haben darf er bei der Temp wohl 8,5-10,6kOhm). Was könnte ich noch testen, bevor ich die Maschine nach 19 Jahren als wirtschaftlichen Totalschaden abschreibe? Die Heizungszuleitungen auf Kabelbruch durchklingeln? Oder wonach sollte ich auf der Platine schauen?…

  • Ein extrem kurioses Gerät: Mittlerweile hat die Maschine 3 Ladungen fehlerfrei gewaschen. Mir wurde aber erzählt, dass sie vor 2 Wochen schon mal identisch rumgesponnen hätte. Die Einstellung für Signal war auf 'aus', deswegen hat mich dieser Dreiklang beim Programmstart auch so irritiert, der nun auch von selbst ganz weg ist. Könnte das auf eine kalte Lötstelle oder ein sterbendes Bauteil hindeuten? Das Fiepen von der Platine klang für mich, wie wenn es von einer Spule kommt.

  • Nachbarn von mir haben ein Problem mit ihrer Maschine: Wenn man das Einstellrad der Maschine anschaltete, gab sie ein hochfrequentes Fiepen aus der Nähe der Steuerungsplatine von sich. Startete man ein Programm, gab die Maschine drei aufsteigende Töne von sich (hat sie noch nie gemacht), es wurde nur kurz das Vorwäsche-Fach eingespült und das Schloss blieb verriegelt ohne dass es weiterging. Danach habe ich die Tür per Notentriegelung geöffnet und habe "Abpumpen" gestartet -> wieder 3 Pieper, d…

  • Dürfte in KW 27/2001 gefertigt worden sein (siehe forum.teamhack.de/filebase/download/23/). Ich würde mir einen neue(re)n holen, denn nach 20 Jahren gehen gerne mal die Undichtigkeiten los.

  • Der Lebendauer des Motors hat es sicherlich nicht gut getan, neue Kohlen sollten ihn aber wiederbeleben - zumindest wenn der Rest des Kommutators auch so aussieht wie auf dem Bild. Mir ist aber nicht ganz klar, wie man das solange ignorieren kann: normalerweise macht das deutlich hörbare Geräusche, wenn sich die Kupferlitze von abgenutzten Kohlen auf dem Kommutator einläuft.

  • Kann da Kees nur zustimmen. So ein O-Ring ist ein Cent-Artikel, den man nachmessen und sich für 1-2€ mit Versand über eBay holen kann.

  • @wombi: Das bei dem Pfeil stört mich weniger (vermutlich von der Form), mich stören die unregelmäßigen Risse im Arm rechts daneben.

  • IMG_2054.jpg sieht schon sehr seltsam aus. An den Seiten des Arms sieht man ja die erhabenen Gußrückstände, aber auf dem Arm scheinen sich wesentlich mehr haarfeine unregelmäßige Risse den Arm zu durchziehen(?). Gibt der Arm nach oder macht er Geräusche wenn Du daran mit der Hand ziehst oder drückst? Es gibt durchaus Farblösungen zum Testen, um Risse in Materialien zu erkennen. Die Kosten aber im Zweifel genauso viel wie ein neues Riemenrad. Also, wenn Dir die 30€ für das Riemenrad mit Versand …

  • Wenn ein zu kleines Wäschestück zwischen Trommel und Bottich gelangt, ist das leider kein Garantiefall. Die Wama-Hersteller empfehlen zum Waschen für sowas größere Wäschenetze. Nachdem die Fasern weniger wurden, könnte ich mir aber eher vorstellen, dass ein anderes Wäschestück, das ansonsten immer mitgewaschen wird, die Ursache ist. Wenn man ganz sicher gehen will muss man die Rückwand abnehmen und den Heizstab aus dem Bottich entfernen, dann kann man reinschauen.

  • Hmm, kenne sowas eigentlich nur wenn Fleece-Kleidung mitgewaschen wird. Tritt das auch auf, wenn der Pulli in dem Bild alleine gewaschen wird? Theoretisch denkbar wäre evtl. auch noch ein kleines Kleidungsstück (Socken o.ä), dass zwischen Trommel und Bottich gelangt ist und sich jetzt mit der Zeit auflöst und immer Fasern abgibt. Dass sich Fasern vom Trocknerkondenswasserablauf über den Wama-Ablauf wieder hocharbeiten ist eigentlich ausgeschlossen.

  • @techniker1: Er schrieb oben "Wählt man allerdings "Pumpen und Schleudern", dann pumpt sie, dreht 1-2mal langsam an - schleudert aber nicht." Die Pumpe scheint also zu funktionieren.

  • Zitat von laest: „Bin technisch zwar nicht unbegabt, aber an Autos schrauben ist dann doch eher mein Gebiet, als Waschmaschinen “ In dem Zusammenhang: besitzt Du oder hast Du evtl. Zugang zu einem Video-Endoskopgerät? Das könntest Du zwischen Trommel und Gummimanschette einführen um nach Fremdkörpern zu spähen und Dir somit das Entfernen der Front und der Heizung ersparen. Ist zwar nicht schwer, aber warum kompliziert, wenns auch einfacher geht.

  • Bei abgenommenem Keilriemen mal am Motor gedreht? Wenn das schwergängig geht bzw. sich holprig anfühlt, deutet das auf einen Lagerschaden am Motor hin. Gebrauchte Motoren gibt es bei Verwertern im Netz mit Garantie und Rückgaberecht für ca. 50€ und der Austausch ist identisch mit der Motorabnahme zum Kohlenprüfen.

  • Mir ist beim Reinigen des Grobsiebes 00175887 die obere "Leiste" zum Rausziehen abgebrochen. Gibt es für das Sieb evtl. preiswerten generischen Ersatz oder muß ich da in den sauren Apfel beißen und fast 20€ investieren?

  • Es könnte auch ein defektes Lager im Motor sein, aber wie meine Vorredner tippe ich zu 95% auch auf die Motorkohlen, die soweit abgeschliffen sind, dass die Kupferlitzen schon auf dem Kollektor hörbar schleifen. Solltest Du definitv checken und ggf. mit neuen ersetzen, denn das macht den Motor in kürzester Zeit kaputt.

  • Suche mal bei Amazon nach B000VZ0C70. Das ist ein Minidüsen-Set für Staubsauger, mit dem man in die kleinsten Spalte kommt (außer es geht ums Eck rum). Grundsätzlich haben Waschtrockner immer ein extrem enges Packaging. Dezidierte Geräte, also Waschmaschine und Trockner separat, sind wartungs- und reparaturfreundlicher.

  • Wenn Du die oben angegebene Ident-Nr. 914521549 Deiner Maschine in das Ersatzteilsuche-Feld unten eingibst, wirst Du fündig.

  • Wenn der Kollektor runderherum so aussieht, dann ja. Die Kohlen sind auf jeden Fall am Ende.