Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo, ich konnte das Problem bisher leider nicht lösen. Allerdings habe ich inzwischen gelesen, dass eine Regeneriereinheit initial mit Wasser gefüllt werden muss und das gar nicht bei jedem Spülvorgang regeneriert wird. Also habe ich x Spülgänge durchlaufen lassen, aber das Ergebnis ist nicht besser. Wir haben immer noch Kalk- & Essensreste immer wieder an verschiedenen Geschirrteilen. Daher vermute ich die Ursache inzwischen woanders. Da die Geschirrspülmaschine Ende des Jahres 10 Jahre alt …

  • Hallo 'Community', ich habe ein schon länger andauerndes Problem, dass das Geschirr nicht mehr sauber wird: Es befinden sich vermehrt & verstärkt Kalkspuren darauf. Daraufhin hatte ich festgestellt, dass durch die Regeniereinheit keine Flüssigkeit mehr fliesst. Die Maschine hat auch praktisch kein Salz mehr verbraucht. Daher habe ich die Regeneriereinheit ersetzt und wieder mit neuem Salz befüllt. Aber, das Salz bleibt trocken und die Salznachfüllanzeige leuchtet ständig! Das neue Ventil ist of…

  • Aso ... OK, werde ich nochmal ausbauen, checken und ggf austauschen. Ich Danke Dir zunächst recht herzlich für die Unterstützung!

  • Hallo "nameless", Danke für den Tipp - der Fehlerspeicher hatte nur einen Eintrag bei C01 => E18, alle anderen E00 E18 deutet auf "Wasserzulauf zu niedrig" hin. Ich vermute, dass ich diesen Fehler bei Test (zB mit fast zugedrehtem Wasserhahn) selbst produziert habe.

  • Sehr geehrte "Community", ich habe hier schon viel hier gelesen, komme aber mit dem o.g. Problem nicht weiter, daher hier die freundliche Frage bzw Bitte um Unterstützung. An einer Spende soll es nicht hapern ... Der Geschirrspüler (beschafft 2009) liefert manchmal nicht zufriedenstellende Spül-Ergebnisse: Das Geschirr ist dann noch verschmutzt, teilweise der Tab nicht aufgelöst. Dabei stellte ich fest, dass sich manchmal die Wassertasche auf der linken Seite nur ca. 3cm hoch füllt, da die Wass…

  • Eines der 12V-Relais war's! Das mittlere Beinchen des Wechslers war abgebrochen und hatte dadurch keinen Kontakt mehr zum Lötpunkt auf der Steuerplatine. Dadurch keine Stromversorgung des Motors. Ersatz im Elektronikladen für 4,50 EUR erhältlich, da Standardbauteil. Vielen Dank für die schnelle & kompetente Unterstützung!

  • Hello again, ich habe den Motor durchgemessen: Der Motor wird ja von der Steuerplatine mit drei grauen Leitungen versorgt. Zwischen den drei Anschlüssen messe ich jeweils ca. 2,5 Ohm bei abgezogenem Stecker. Dann habe ich nochmals die Spannung gemessen und festgestellt, zwischen den drei grauen Leitungen liegt im laufenden Betrieb NIE Spannung an. Dort sollten doch irgendwie & irgendwann mal 230V Wechselstrom gemessen werden, oder? Fehler auf der Systemplatine? Möglicherweise eine Relais defekt…

  • Hallo "Siematicer", Vielen Dank für die ultraschnelle Antwort! Am Motorkondensator ist keine Wechselspannung zu messen! Wobei nach meinem Verständniss der Motorkondensator nur zum Anlaufen des Motors benötigt wird, oder? Daher hatte ich ja den Motor versucht von Hand anzuschubsen. Allerdings ja ohne Erfolg.

  • Hallo, ich habe einen betagten BOSCH Ablufttrockner WTA 3200 >>elektronik<< (FD780300215) dessen Motor -und folgedessen die Trommel & Gebläse- sich nicht mehr dreht. Folgende Fehleranalyse habe ich schon gemacht: Die Relais auf der kleinen Elektronikplatine klicken, folgedessen liegt auch Spannung an den drei grauen Leitungen zum Motor hin an. Die hintere Heizung funktioniert. Daher schliesse ich den Türschalter aus. Der Motor lässt sich von Hand auch drehen, läuft aber auch mit "Starhilfe" nic…