Suchergebnisse

Suchergebnisse 1-11 von insgesamt 11.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • WaMa läuft wieder!! War zwar ein gutes Stück Arbeit das Lagerkreuz auszubauen (habe das durch die Schrauben eingedrückte Blech mit Wasserpumpenzange und Schraubenzieher hochgedrückt. Danach konnte man das Lagerkreuz heraushebeln. Als Gegenlager für den Meißel habe ich die Betonklötze benutzt. Auch der Einbau war eine Fummelei.) Gut Dinge will halt Weile haben aber meine Zeit kostet ja nichts. Danke an alle die geholfen haben, vor allem an Inge Koschmidder mit ihren guten Anleitungen. Gruß Burkh…

  • Hallo, 'tschuldigung! Hier die Daten: Modell: P6226627 Priv-Nr: 6760 Prod-Nr: 024.796-5 Fertigungs-Nr: 91700004 Burkhard

  • Hallo, wie entferne ich bei der dynamic 4710 das Lagerkreuz? Ich habe den Eindruck, dass das Blech, welches das Lagerkreuz umschließt etwas in die Befestigungslöcher des Kreuzes versenkt ist. Dass heißt, ich kann das Lagerkreuz nur mit Gewalt entfernen?! Wer kann mir einen Tipp geben. Gruß Burkhard

  • Hallo, der Antriebsmotor wird nicht angesteuert. Pumpe läuft beim Abpumpen. Ich nehme an, dass das Steuergerät defekt ist. Kann man den Fehlercode auslesen, um den Fehler einzugrenzen?

  • Mit wieviel Volt läuft der Motor? Kann mir jemand die Anschlußbelegung der Kabel nennen?

  • Hallo, bei meiner Privileg Waschmaschine läuft der Motor nicht an. Die Maschine holt ganz normal Wasser. Wenn sich dann, laut Programm, die Trommel drehen soll, brummt der Motor nur. Er lässt sich dann von Hand nicht drehen. Wenn die Maschine aus ist, kann ich den Motor problemlos drehen. Wäre schön, wenn mir jemand helfen könnte. Gruß Burkhard

  • Anmeldeproblem unter AOL

    deproni - - Forum zum "Forum"

    Beitrag

    Dieses Forum ist echt super!!! Es ist erstaunlich, dass es noch Leute gibt, die ihr Wissen für lau preisgeben. Großes Lob an Inge Koschmidder. Ich hatte allerdings Probleme mich unter AOL im Forum anzumelden. Mit einer normalen DFÜ-Verbindung ging es sofort.

  • Danke an alle für die schnelle Hilfe. Und für diejenigen, welche das gleiche Problem haben: Waschmaschine einfach auf die Seite legen, Tachogenerator abziehen, Magnet festschrauben, Tachogenerator aufstecken und befestigen. Das wars. In fünf Minuten ist die Sache erledigt.

  • Es war der Magnet!! Jetzt noch eine Frage: Der Tachogenerator, welcher über den Magneten geschoben wird, ist ziemlich locker. Ist das o.k. so oder muß er noch irgendwie befestigt werden?

  • Danke für die schnellen Antworten. Werde morgen mal den Schraubenzieher schwingen.

  • Habe eine Privileg Waschmaschine (Dynamic 4710, Modell P6226627, Privileg-Nr.: 6760), deren Motor nur noch hoch dreht. Wenn man ein Waschprogramm einstellt, läuft ganz normal Wasser in die Maschine. Danach läuft der Motor kurz und hochtourig an. Bleibt dann stehen, um nach einer Weile wieder anzulaufen. Stellt man auf Abpumpen, pumpt die Maschine ca. 10-15 sec. normal ab, dann läuft der Motor wieder wie im Schleudergang an und danach tut sich eine Weile nichts mehr. Danach wiederholt sich das S…