Suchergebnisse

Suchergebnisse 1-20 von insgesamt 22.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    ich meinte .... wie gefällt sie Dir? Deutsche Sprache, schwere Sprache

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    muss wohl am anbieter liegen, aber es gibt ja ein email support muss mal anfragen

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    so jetzt sollte es besser sein oda?

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    vielen Dank, wieder was gelernt werde mich gleich mal mit htaccess beschäftigen, bin ja auch noch webspace neuling mach das erst seit knapp einem Monat

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    @ Janko wie findeste eigentlich die page? wenn de schon so stöberst!

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    naja eigentlich wars net alles für hier, aber sonst ist da nichts ungewolltes dabei, ein screnn kann halt schon viel verraten versteh ich das jetzt recht? alles was net password geschütz ist kann sich jeder anschauen? egal auf welchem webspace?

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    wie aktiviert man das, ganz blöd gefragt?

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    sry bin halt ein noob wenns um i net sachen geht, aber wenn man sich nicht damit beschäftigt kann man ja auch nichts lernen nur wenn ich denn link anklicke dann kommt bei mir ein bild, und wo ich den rest so finde habe ich keinen plan

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    sorry link geht net aber der hier

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    ich kann dort aber nur speichern oder zurücksetzten anklicken, leider gibts niergends einhochladen

  • Atavar

    BlackHawk - - Forum zum "Forum"

    Beitrag

    Wie kann ich denn ein bild hochladen oder verlinken, oder können das nur pro member

  • Teamhack ist berühmt ...

    BlackHawk - - Forum zum "Forum"

    Beitrag

    1n

  • AEG läuft mal wieder nicht mehr

    BlackHawk - - Hausgeräteforum

    Beitrag

    Also Leute recht herzlichen Dank für die vielen Tips und vorallem für den Schaltpaln, die Page kann man nur weiter empfehlen

  • AEG läuft mal wieder nicht mehr

    BlackHawk - - Hausgeräteforum

    Beitrag

    HIHI der Durchgeschmorte Draht war ein Pin verutscht, jetzt läuft die Pumpe wieder :]

  • AEG läuft mal wieder nicht mehr

    BlackHawk - - Hausgeräteforum

    Beitrag

    Habe die Pumpe jetzt einmal komplet ausgebaut und in ausgebautem Zustand mit Netzspannung versorgt bei stellte ich fest das die pumpe ohne Kondensator nicht läuft also schnell noch den Kondesator rausgeschraubt und wieder an die Pumpe angeschlossen und siehe da die Pumpe schnurrt wie eine Eins. So weiterhin habe ich festgestellt das an der pumpe wenn sie pumpen soll auf beiden seiten Null Volt zu messen sind, wenn ich den Neztstecker drehe kann ich an beiden Anschlüssen 220 V messen das heist m…

  • AEG läuft mal wieder nicht mehr

    BlackHawk - - Hausgeräteforum

    Beitrag

    Die Druckdose scheint in Ordnung zu sein, wenn ich in diese reinblase merkt man das sie schaltet, Nur mit dem Timerkontakten komme ich nicht ganz klar! Mit wieviel Spannung soll die Pumpe den laufen? 220-230V ? Und kann man irgendwo einen Schaltplan bekommen? An 8a habe ich beim Abpumpen 20-30 V gegen erde und wenn Wasser in der Maschine ist null Volt. Mir ist das alles ziemlich unklar ohne Schaltplan .

  • AEG läuft mal wieder nicht mehr

    BlackHawk - - Hausgeräteforum

    Beitrag

    ja Kondensator ist auch da (da wären wir wieder bei unserem Lieblingstema) ne brummen ist in dem moment keins zu höhren. Aber die Maschine brummt als wenn die Bodenwanne voll mit Wasser ist. Nach entleeren hats aber immer aufgehöhrt. Okay jetzt mess ich erst mal alles durch

  • vorraussetzung ist natürlich das der Kondensator entladen ist d.h. ausgebaut und am besten 1 Tag liegen lassen dann sollte er entladen sein. Zur Sicherheit kann man den noch vorher kurzschliesen (aber nur wenn er ausgebaut ist) Dann kann man den messen, besser wäre natürlich ein Messgerät mit Messbereich für den Kondesatorwert

  • AEG läuft mal wieder nicht mehr

    BlackHawk - - Hausgeräteforum

    Beitrag

    hmm die Umwälzpumpe(wie sieht die aus? Ist die Pumpe am Ablauf angeschraubt und ein größeres Teil?) läuft nicht. Von Hand läst sich das Ding drehen. Jetzt sollte ich wohl mal messen ob da Spannung ankommt oder nicht? Läuft das Ding mit 230V?

  • kondensatoren kann man auch mit dem Ohm meter messen! Widerstand sollte an nähernd unendlich oder im Mega Ohm Bereich liegen. Vermutlich hatte dein alter einen kurzschluß an nähernd 0 Ohm.