Suchergebnisse

Suchergebnisse 1-20 von insgesamt 22.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Gerade nochmal das Thermostat genauer angesehen und dort ist eine Bezeichnung drauf. Ranco K50 L3261 Aber den Typ scheint es nicht mehr zu geben.

  • Hi wegen einer "Flutung" mit Flüssigkeit ist leider an unserem Privileg Gefrierschrank der Kontakt am Thermostat weggebrannt. Auch noch Troknung ist eine Funktion nicht gegeben und dort fehlt einfach jetzt etwas "Leiterbahn". Habe zum Test das Thermostat überbrückt und der Gefrierschrank läuft. Nun Versuche ich leider vergeblich Ersatz zu bekommen. Die Identifikation des Gefrierschranks ist schon für mich schwierig und gibt es für dieses Ranco Thermostat auch einzelne Teile oder muß ich es komp…

  • Hi, gestern ist das neue Ersatzteil eingetroffen und diesmal war es auch als neu zu erkennen. Keine Kabelbinderreste, Schrammen und Macken am Gehäuse oder Edding-Markierungen. Nachdem ich nun eine Idee hab wie es geht, war der Aus und Einbau jetzt auch unter einer Stunde erledigt. Den Motorriemen hab ich drauf gelassen, da ich erst einmal so versuchen wollte. Zum Ausbau des Steuermoduls reicht die Demontage bzw. Lösen einer Schraube eines Stoßdämpfers und dann diesen zu Seite kippen. Schon beko…

  • Endlich mal jemand der mich versteht Habe dort heute ziemlich flott eine Krise am Telefon bekommen und das Gespräch beendet. Ich bin da zugegeben sehr sensibel, aber Kundenaffinität und zu erkennen, wann einfach mal gehandelt werden muß scheint heute leider immer seltener zu werden und dann arbeiten solche Leute im direkten Kundenkontakt. Nach 3 Weiterleitungen fing diese Dame dann mit Fotos und Reklamationsstelle per EMail und da müßten sie mal gucken .... blabla bla an. Habe ihr dann kurz und…

  • Hi, danke, dass klingt natürlich nicht so erfreulich. Ruckartig kann ich an der Welle schwer nachvollziehen, aber schwergängig ist der Motor sobald der Stecker drauf ist. Kam mir schon komisch beim Zusammenbau vor. Leider nein (kein BSH-Aufkleber), wie oben geschildert war/bin ich schon recht sauer ein gebrauchtes Gehäuse erhalten zu haben, wo noch die alten Kabelbinder dran waren. Das Modul Innen sah neu aus. Aber das klingt jetzt alles logisch und somit ein Problem durch BSH.

  • hi, Danke. Dann wird E:57 angezeigt.

  • Hi wo sitzt denn die Leistungselektronik? Stecker bin ich mir ziemlich sicher nix vergessen zu haben. Der Motostecker war eine ziemliche Fummellei und sobald der wieder drauf war, hatte ich schon gedacht, dass die Welle sich aber immer noch schwer drehen lässt. Kurz nach dem "Erstbetrieb" kam mal der Fehler A:02. Danach konnte ich aber Abpumpen starten und die Pumpe läuft auch kurz. Allerdings das Programm läuft nicht zu Ende. Das Programm Spülen hat einmal kurz Wasser eingelassen und mit dem S…

  • Hallo, leider erst Freude nun in die Röhre gucken. Leider läuft die Maschine nicht. Die Trommel dreht immer noch nicht und fühlt sich auch noch sehr schwergängig an, trotz neuem Motorsteuermodul. Das alte hatte 3 und davon 2 richtig verbrannte Stellen wo die Platine weg war. Habt Ihr noch einen Tip? Wenn die Trommel so schwergängig ist, bleibt da nur der Motor? Danke Ralf

  • entlich, er ist drauf. Etwas Wasser war ganz gut.

  • hi, habe jetzt Einiges demontiert aber es ist zum verrückt werden. Dieses Rad an der Trommel hat kaum eine Erhöhung zum Rand zum Schutz, dass der Riemen drauf bleibt, sowie Zähne als Gegenpart zum Zahnriemen . Ich bekomme ihn ca. Zu 2/3 drauf danach wird die Spannung so groß, dass er wieder nach Vorne zu mir abrutscht. Bringt es etwas den Riemen feucht zu machen, dass er besser an der glatten Alufläche Halt bekommt? Danke Ralf forum.teamhack.de/attachment/2…274d74089157d26d64b2c65a6

  • danke, solange probiere ich was Bewährtes.... Kasten leeren und morgen frisch ans Werk.

  • kann mann so etwas erkennen? forum.teamhack.de/attachment/2…274d74089157d26d64b2c65a6 forum.teamhack.de/attachment/2…274d74089157d26d64b2c65a6

  • Anderes Thema.... Habe jetzt die Maschine soweit zusammen bis auf den Motorriemen. Könnt ihr mir hier noch einen Tip geben? Ich bekomme den nicht drauf. Schwierigkeit ist, dass das Rad an der Trommel größtenteils verbaut ist mit einem Wärmetauscher und diversen Lüftungskanälen. Ich lege zuerst den Riemen auf die Motorwelle, setze dann an einer Seite am Rad an und drehe das Rad so gut ich kann. Entweder rutscht der Riemen runter und ich habe nicht genug Griff um weiter zu drehen.... Gibt es hier…

  • Zitat von Kees: „Hier ist ein Forum. Die (freiwillige) Forumsmitglieder sind nicht verantwortlich für was Du von einem Ersatzteillieferant bekommst. Bitte wende Dich zum (für uns unbekannten) Lieferant. “ Da hast Du etwas missverstanden. Natürlich kann da hier keiner auch nur das geringste zu. Mich würde nur interessieren, ob diese "Aufbereitung" im Ersatzteilgeschäft irgendwie normal ist. Für mich nicht, aber auch ich kann mich irren, deswegen die Frage. Bestellt direkt bei BSH da über den For…

  • Hi, sagt mal ist das "normal" bei Ersatzteillieferung ein gebrauchtes Gehäuse für das Motormodul zu erhalten? Bei mir sind sogar noch die alten Kabelbindereste an dem Gehäuse dran. Für die technische Funktion alles Wurst, aber wenn ich neue Ersatzteile bestelle und sowas erhalte empfinde ich das völlig daneben. Ist das üblich?

  • keine Detailwissen bei mir, aber auf meiner Bosch steht auf dem Typenschild "Made in China".

  • Vielen herzlichen Dank für die Hilfe!

  • Danke, puuh endlich das Modul da raus bekommen. Da ich leider nur auf Fahrradmontage bzgl. Werkzeug eingestellt bin, habe ich den Motor nicht rausbekommen. Hab jetzt den Stoßdämpfer abgeschraubt und so bekam ich das Modul auch raus. Mit Löten und Tauschen ist leider nichts. die Platine ist an 2 Stellen weggebrannt. Die E-Nr. der Maschine ist WVH28540/01 FD 9106401154 Kann man hier im Boardshop anfragen, oder wer gehört zu wem? Danke, Ralf

  • Danke, lege mich direkt nochmal drunter/dahinter. Wollte dort jetzt nichts abbrechen. In der Zwischenzeit konnte ich die Steckdose der Hauselektrik "wiederbeleben". Hatte die Befürchtung dass eine Leitung oder Kontakt weggebrannt ist, war aber zum Glück nur der Überspannungsschutz (Einweg-Zwischenstecker) der durch den Defekt der Maschine hops gegangen ist. VG Ralf

  • Edit2: Falls der Fehler sich im Motorsteuermodul eingrenzen lässt, ist ein Ausbau ja quasie sowieso notwendig. Dabei kann ich ja mal nen Blick drauf werfen ob etwas verschmort etc ist. Worauf ich hinaus will, auch bei einem Tausch müßte ich es ausbauen und die Arbeit wäre die Gleiche. Also raus damit, aber wie Das ist ja ein ganz schon großer Klotz inkl. Abdeckung. Habt Ihr einen Tip, wie man das am geschicktesten raus bekommt? Hinten müßte ich sicherlich den Motor ausbauen, der um Weg ist. Vor…