Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wie ich mich erinnere, beim alten Miele TR, müssten die Anschlüsse auf dem Messband über kleine Kontaktfahnen rausgeführt sein. Diese Fahnen kannst du ganz vorsichtig 1mm mit einer Spitzzange nur einmal nach recht und links bewegen. Dadurch bekommen sie auch besseren Kontakt auf dem Band. Gruß vom Schiffhexler

  • Reinige das Messband (messen), evtl. hat sich da auch eine Isoschicht gebildet. Nur die Prüfspitzen auflegen, nicht drücken. Ggf. die Kohlen mit ganz feinen Schmiergel (>800.) einmal drüber streichen. Dieser Widerstand muss verschwinden, sonst läuft das nichts. Nehme einen Küchenschwamm, raue Seite und Stahlfix. Gruß vom Schiffhexler

  • Messe doch von den Wäschemitnehmern zum umlaufenden Messband der Trommel, nicht an den Kohlen. Der Wert solle <1 Ω liegen. Anschließen kannst du vom uml. Messband zur Kohle messen. Gruß vom Schiffhexler

  • Kurz nach dem einschalten fängt die Maschine an zu piepen und… Dann fängt sie erst an zu pumpen (ca. 20 Sek), anschließend läuft das Wasser ein. In welcher Zeit kommt die Fehlremeldung? Aus der Ferne, muss es genau sein, wir stehen nicht davor. Gruß vom Schiffhexler

  • Moin mbs PCN 973911434307105 gibt es nicht! Gruß vom Schiffhexler

  • Moin mkoc Michael Danke für die Mitteilung, wollen wir hoffen, dass dein neues Gerät lange ohne Ärger läuft. Bis in drei Jahren, dann ist die MTBF angelaufen. Gruß vom Schiffhexler PS: Halte Abstand und bleibt gesund

  • Moin Rully … ca. 50-70 Ohm. Geht der Wert in Ordnung? Die Messspannung ist ein Schwachstrom (Spannung), die habe ich noch nie in >30 Jahren gemessen. Die müsste höchstens bei 30 V liegen und der Strom liegt im mmA Bereich. Deine 50 – 70 Ω, ist zum Vergleich eine Betonmauer. Zum Vergleich, nehme ein Blatt Papier (1 Ω), reiß es durch, dann nehme >50 Seiten¿ Wenn die Trommel sehr gut sauber ist, müsste der Ω Wert <1 liegen. Gruß vom Schiffhexler

  • Vorne im Spülsumpf, wo das Ablaufpümpchen sich befindet. Gruß vom Schiffhexler

  • Moin Winter Max Lade ein klares Bild von dem Wärmetauscher hier hoch. Vor allem die rechte Seite, wo sich das Labyrinth befindet. Gruß vom Schiffhexler

  • Moin Lutz Willkommen im Forum Der NTC erkennt in 3 Min. keine Temperaturerhöhung. Heizung, NTC ohmsch durchmessen. Überprüfe den Kabelbaum im Knickbereich der Tür auf evtl. Bruch. Die Leitungen sind da eingepackt (mech. Schutz) Die Strippen einzeln vor und hinter dem Knickbereich anfassen und etwas ziehen ggf. mit einem Haarfön (kein Heißluft) die Leitungen etwas erwärmen. Es kommt vor, dass die Isolierung OK ist, aber die Ader selbst den Bruch hat. Gruß vom Schiffhexler

  • Du lieferst hier geklaute Bilder, hast du was von Copyright, oder sowas gehört ©

  • Hast du den Kabelklipps selbst aus dem Befestigungsloch raus gefummelt? Den Stecker bloß nicht an den Leitungen rausziehen, sonst hast du sex Strippen in die Hand. Gruß vom Schiffhexler

  • Moin Michael Willkommen im Forum Die WA würde ich wegen dem Riss verabschieden. Betrachte unten die Stelle wo die Speiche vom Rad vorsitzt, wenn dass kein Schatten ist, dann könnten es Wasserspuren sein. Messe den Motor ohmsch durch, Feld-, Ankerwicklung und den Tachogenerator @ Softtronixx BK 85… → Kein Signal vom Tachogenerator BK 86… → Fehlerhafter Türverschluss… (Made in Italy) Gruß vom Schiffhexler

  • Moin Rully Wenn in der Wanddurchführung sich ein Fliegendraht befindet, schmeiße das Drahtnetz raus. Die Dinger sind für eine Dunstabzugshaube gedacht, aber nicht für einen TR. Das Messen von den Wäschewendern habe ich mal hier beschrieben → TR-Trommelrippen, auch nach unten scrollen - Bild, dann brauche ich nicht alles rüber zu holen. Gruß vom Schiffhexler

  • Ist doch logo, wenn sich das Fettzeug bei niedriger Temperatur nicht auflöst, dann schwimmt es auf der Oberfläche. Durch die Spülarme, wird das Wasser in eine Drehbewegung gesetzt, Fett geht nicht unter, das schwimmt. Der Salzpott ist bildet ein Hindernis, außerdem ist der Salzpott noch mit kaltem Wasser gefühlt, dadurch gibt es noch Temperaturdifferenzen. Da wundere ich mich überhaupt nicht. Gruß vom Schiffhexler

  • Moin thor998 Willkommen im Forum Mein alter GS, war auch eine AEG, mein „neuer“ GS, ist auch ein Siemens. Mit den Geräten habe ich keinen Ärger erlebt. Nur die Spülzeit ist über 100% gestiegen. Hier habe ich was vor kurzen, auf Wunsch etwas hart ausgedrückt, schau mal rein → Link Tema Taps, die mitgelieferten, flogen direkt in die Tone, da kommt nur Pulver rein. Da habe ich mich mit Phosphathaltigen noch eingedeckt Gruß vom Schiffhexler

  • …hätte der der Schraubzwinge auch nichts gebracht Genau so ist es. Mach den Pinn gängig, aber kein Fett, oder Öl dran schmieren, aber lass den Einsatz in Ruhe, der ist in Ordnung! Den Thermokopf habe ich noch nie zerlegt, aber da müsste eine Membrane drin sein, die sich bei der gewünschten Zimmertemperatur ihr Volumen verändert und den Pinn dementsprechend in die Position bringt. Wenn der Pinn sich fest setzt und du drehst den TK, was meins du, was für Hebelkräfte auf die Thermomembrane wirken.…

  • Moin computer_sagt_nein Wenn die HZ nicht mehr warm wird, braust du auch den Einsatz nicht. Mach nur den Pinn gängig wie beschrieben und besorge dir nur den Thermokopf. Der Einsatz ist doch total unnötig, sonst würde der auch mit der Schraubzwinge nicht schließen. Ich möchte dich nicht bremsen, aber das müsste doch einleuchten. Hier im Bau habe ich 14 Danfoss sitzen, aber noch nie, in den Jahren Ärger mit Einsatz gehabt. Gruß vom Schiffhexler

  • Moin Maxid Willkommen im Forum Wir können es versuchen, aber von dem GS, sind keine Unterlagen mehr gelistet, nur blinde Mitteilungenmöglich. …bei einem Abpumpvorgang im späteren Programmverlauf ständig zu wiederholen Ist das Wasser über das Grobsieb total abgepumpt? Drunter bleibt noch was stehen – ist normal. Wir fragen nach dem Beruf, ob Elektro - Kenntnisse vorhanden sind, Ing, Dipl.-Ing, Student & Co, nützt nichts. Gruß vom Schiffhexler

  • Moin computer_sagt_nein Die Danfoss habe ich auch. Ist bei dir der Thermokopf (TK) defekt? Wenn der Stift raus steht, dann hast du volle Pulle. Der Wasserdruck müsste den Stift leicht rausdrücken. Mach etwas WD 40 (odgl.) an den Stift und bewege den, der muss ganz leicht laufen. Meistens ist unten an der Heizung noch ein Absperrhahn für evtl. Wartung, den zudrehen, dann ist der Rücklauf dicht und die heizt nicht mehr.. An den kann eine Deckmutter (Tarnung) abgedreht werden. Du kannst auch den S…