Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kann man versuchen, ein solches Teil kostet ja sehr wenig. Versand ist meistens teuerer als der Komponentpreis! Es gibt schon Hinweise wie man das teil überprüfenb könnte, zB. hier: Zitat von 081569: „miss mal den widerstand und den tny zwischen pin 4 und 5 wenn niederohmig dann defekt “ Selber halte ich davon nicht viel: wenn's niederohmig ist wäre's bestimmt defekt, aber wenn nicht niederohmig kann man nicht mit Sicherheit sagen es ist heile...

  • Nein, ich sehe auch keine Teile, die an der ausseren Seite sichtbar defekt sind. Bei elektronischen Teilen muss das aber nicht immer sichtbar sein. Tut mir leid, dann kann ich selber nicht weiter helfen.

  • Könntest mal dieses Thema betrachten: AEG Favorit Widerstand kaputt Vermutlich ist Dein Problem ähnlich. Achtung: es kann uU. andere Komponente auf dem Steuergerät geben, also einen anderen Widerstandswert und ein anderes Schalt-IC.

  • Das Problem ist, dass solche Fehler sich nicht leicht messen bzw. überprüfen lassen. Wenn tatsächlich die Sicherung raus war und die Maschine dann völlig tot war (hatte ich eigentlich überlesen, sorry), dann ist mehr geschehen als nur das defekte Relais. Es ist denkbar, dass das Heizelement nur bei einer bestimmten Temperatur Kurzschluss verursacht hatte und Du deshalb beim Element in kaltem Zustand keinen fehlerhaften Wert festgestellt hattest. Sicher ist da aber gar nichts. So lange die Ursac…

  • OT: Notstromaggregat

    Kees - - Sonstiges

    Beitrag

    Omata hat tatsächlich ein Thema im Werkzeug-News Forum erstellt. Für Interessierte: siehe bitte Notstromaggregat Inverter.

  • Ja, jetzt sehe ich es. Das ist aber ernsthaftiger, den das ist die Leitung zur Spule des Relais (so weit ich es auf dem Foto folgen kann). Warum diese Leitung so aussieht kann ich nur raten. Möglicherweise zu heiss geworden bei der Verbrennung des Relaiskontaktes. Obwohl das mE. eigentlich seltsam wäre. Oder doch irgendeinen Fehlerstrom auf der Platine (230V wo es nicht gehört). Dann ist die Platine definitv hin. Die Paar Euro kannst Du aber bestimmt noch dran spendieren, aber das ganze wird da…

  • Hier mal die Bilder wie Du sie auf dem Fremdserver hochgeladen hattest: forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de

  • Das sehe ich auf den Bildern nicht. Dabei ist das Problem, dass ich jedesmal die Bilder vom externen Server herunterladen muss. Wo wir hier ja eine wunderschöne Möglichkeit haben die Bilder als Datei an zu hängen. Siehe dazu bitte: Bilder (richtig) einbinden

  • Könntest dazu zB. das Inneren (also nur das Kupfer) eines 1,5 mm² VD Draht benutzen. Aber vorher das grüne Zeug (anti-Löt) wegkratzen mit einem Scalpel oder sonstigem feinem Messer. Und dann der Draht biegen so dass ein Ersatz-Lötinsel entsteht: forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de Und jedenfalls das richtige Lötzinn benutzen (mit Harzkern).

  • OT: Notstromaggregat

    Kees - - Sonstiges

    Beitrag

    Mir scheint diese Frage wäre keinenfalls ein Thema für ein Hausgeräte Reparaturforum. Könntest zB mal ein Thema mit Deiner Frage erstellen in diesem Forum: Werkzeug-News.de (Suche nach Notstromaggregat).

  • Das ist das Relais im Bild: forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de Beschriftung: 899B-1C-F-C E 9V Das Relais im Link ist für eine Spulspannung 24 V und Du brauchst ein Relais für 9 Volt. Es ist also nicht das richtige Teil! Hier ist das richtige Teil (einer der viele Möglichkeiten) : Finder 36.11.9.009.4011

  • Ich würde's wagen, ob Du's machen möchtest kann ich nicht beurteilen. Kenne Deine elektrische und (Ent-)Lötfähigkeiten auch nicht. Hast Du das richtige Ersatzrelais gefunden? Auf dem Foto ist die Beschriftung nicht gut zu sehen. forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de Zitat von Mohrenkopf: „hätte es das nicht komplett zerschossen wenn das relais die Ursache gewesen wäre. “ Nein, das Relais kann an sich Ursache sein, ohne dass dessen Spule defekt ist. Die Kontakte haben einen ho…

  • Zum Leistungsmodul kann ich nur sagen dass es laut Ersatzteilliste diese Bezeichnung hat: Leistungsmodul ME172R, FV, Ersatzteilnummer 00665977, mittlerweile ersetzt von der Nummer 00669176. Ob man dieses Modul dann zum Gerät oder/und Bedienmodul konfigurieren sollte ist mir leider nicht bekannt.

  • Meinst Du dieses Teil? forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de Das ist kein Widerstand, sondern eine Diode. Und es würde mich nicht staunen, wenn das alles nur Russ ist, angezogen aus der Luft von den hohen Gleichspannungen die dort herrschen. Solltest einfach wegpinseln können oder mit Isopropylalkohol reinigen. Das gilt auch für diese 'Schmauchspuren': forum.teamhack.de/attachment/4…bba567811c1d0e872a0b900de Kannst Dich also ruhig konzentrieren auf dem Relais und die evtl. Ur…

  • Ist hier nicht wirklich das richtige Forum. Wir beschäftigen uns hier mit Hausgeräten, nicht mit Werkzeugen. Könntest besser mal ein Thema in diesem Werkzeugforum erstellen.

  • Die Bedienungsanleitung für dieses Gerät könnte ich Dir senden. Bitte lese dazu die Hinweise in meinem Profil (click).

  • Miele WMV 960 WPS KD-Menü

    Kees - - Hausgeräteforum

    Beitrag

    Nachdem Du versehensweise im Demo-Menü gekommen warst und mittels Beratung hier im Forum wieder raus gekommen bist, versuchst Du es jetzt mal erneut. Bist Du Dich bewusst dass man, wenn man das KD-Menu falsch gebraucht, die ganze Maschine unbrauchbar machen kann? Ein KD-Menü ist für Kundendienst-Techniker, nichts für Laien! Bitte beschreibe was Du genau erreichen möchtest mit dem KD-Menü, damit die Techniker Dir zielführend helfen können. Also beschreibe das Problem dass Du mit dem Gerät hast.

  • Bitte erstelle eigenes, neues Thema (Klick) mit darin alle Daten vom eigenen Typenschild.

  • Die zwei Meldungen bei den anderen Themen hatte ich nur gemacht damit keine Antworten über 3 Themen kommen würden. Einen Rat zum Problem habe ich selber leider nicht.

  • Privileg 765 cd Electronics

    Kees - - Bedienungsanleitungen

    Beitrag

    Gib bitte die Daten vom Typenschild an, insbesonders die Produktnummer (bzw. Quelle Bestellnummer) und die PNC. Oder poste ein Foto vom Typenschild.