Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo zusammen, ich habe soeben den Widerstand der Zeolith-Heizung mit ca. 35,4 Ohm gemessen. Nach ca. 5 Minuten mit der Leistungsaufnahme von ca. 6,4 A ist die Temperatur an dem Zeolith-Behälter ca. 65 Grad. Das spricht, meiner Meinung nach, für die Funktion der Heizung. Ich weiß echt nicht mehr weiter... VG

  • Hallo zusammen, der Zeolithbehälter wird heiß (was ja eigentlich schon über das Zeolith und den Luftstrom passiert... Das ist doch die Funtion des Zeoliths...oder? ). Die Stromaufnahme werde ich heute abend messen. Melde mich dazu. VG

  • Hallo zusammen, das Warmwasser kommt aus einem 500l Solarspeicher mit Verbrühungsschutz, dieser ist auf max. 55 Grad eingestellt (Funktion wird elektronisch Überwacht). Das Warmwasser wird mit einer Zirkulationsleitung direkt am Eckventil bereitgestellt. Veränderungen gab es hier nicht. Den Test mit dem Kaltwasser (Auch im Menü umgestellt) habe ich bereits gemacht. Gleicher Effekt:-( VG

  • Hallo zusammen, Aber normal sollte man das sehen, wenn die Zeolithtrocknung nicht funktioniert. Ein Programm mit hohen Temperaturen starten und wenn es am Ende dampft wie in ein Waschküche geht da was nicht. Das ist nicht der Fall. Es ist Warm und Trocken. Kein nennenswerter Dampf beim öffnen. VG

  • Hallo zusammen, richtig der Zeolith und das Gebläse ist neu. Habe grade nochmal den Strom gemessen. Beim einschalten stehen für ca. 1 Minute 20mV an. Dann geht es hoch auf ca. 223V. Laut Bild auf der Bosch-Ersatzteil-Seite ist keine technische Änderung an dem Lüftungskanal zu sehen. Verschutzungen in diesem sind auch nicht vorhanden (lediglich ein wenig von aussen). @Indesit: Die Maschine ist an Warmwasser angeschlossen. Dies ist im Menü auch so eingestellt. Die Maschine ist von Anfang an so an…

  • Hallo, das sieht bei mir so aus...ich habe diesen Rücklaufkanal nicht. VG

  • Hallo, habe heute die Sprüharme (oben und unten) getauscht. Leider ohne Erfolg. Nach dem ersten Lauf mit den neuen Armen, waren wieder ca. 400ml Wasser im Zeolith-System und das Gebläse klopfte wieder auf die Wasseroberfläche. Das Zeolith-System war vorher getrocknet worden (Fön). Ist es denn vielleicht "normal" das in dem Zeolith-Behälter wasser zurückbleibt bzw. steht (ca. 400ml)? VG Roland

  • Hallo, vielen Dankk für die Tipps. Die Sprüharme hatte ich auch schon in verdacht, allerdings kann ich keinerlei Verkalkung oder Beschädigung finden. Da Sie aber nicht so kostenintensiv sind, tausche ich Sie in der Hoffnung das es was bringt. Der Wasserstand in der Maschine ist OK. Habe diesen mehrmals im Programm kontrolliert. Den Filter habe ich auch kontrolliert (war und ist sauber). Für weitere Tipps bin ich sehr dankbar. VG Roland

  • Hallo zusammen, leider habe ich ein Problem mit einem Bosch Geschirrspüler SBV68TX06E/38 (ca. 3 Jahre und 3 Monate alt) . Nach dem Fehler E07 und einem klopfendem Geräusch (Lüfterrad vom Gebläse "klopfte" auf das Wasser, was in dem Zeolith-Behälter und dem Gebläse stand ) entschied ich mich zum kompletten Austausch der beiden Komponenten. Leider war nach dem 2. Lauf der Maschine wieder Wasser im Trocknungs-System (ca. 300ml). Habt Ihr einen Tipp wo dieses Wasser her kommen könnte? An der Edelst…