Suchergebnisse

Suchergebnisse 1-20 von insgesamt 105.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich bin ehrlich - ich hab früher auch viel reingeschmissen, was ich heut nicht mehr machen würde. Man glaubt auch nicht, was man alles in der Umwälzpumpe findet. Kerne aller Art und Speisereste sind noch das einfachste. Ich hatte auch schon eine Filzkugel, verschiedenste Folien- und Plastikreste, die Kappe einer Einwegampulle usw. Meist führt es zu einer Unwucht und brummen bis hin zu Leistungsverlust. Kleinere Etiketten können sich wunderbar um einen Flügel der Pumpe legen und die o.g. Problem…

  • Bei den Maschinen, bei denen der Unterteil aus Kunststoff ist, wird die Verbindung meist undicht. Ich meine dafür gibt es auch einen Reparatursatz. bosch-home.com/de/shop/00659248

  • OK, ja geht jetzt. Danke Kees. Hab es gestern natürlich vergessen, aber hab mir ne Notiz geschrieben. Ich schau dann gleich nach und schreib dir ne Mail.

  • Kannst du das Bild noch mal neu hochladen/einstellen? Wenn ich das anklicke, dann wird mir nichts angezeigt. Das Ventil selbst ist geschraubt. Ich hab es gerade nicht vorliegen, aber werd heut abend mal schauen. Ich meine, man muss es um 90 Grad drehen, aber ich geb dir noch mal Bescheid. Ja das mit dem direkt kontaktieren ist so eine Sache.Geht hier leider nicht mehr, aber ich denk mir was aus.

  • Ist die Frage, ob es an der Dichtung bzw. dem Ventil selbst liegt. Davon hab ich noch einige da und könnte dir kostenlos eines schicken.

  • Siemens SN46L500EU/38 Haltclips Rohr

    James25 - - Hausgeräteforum

    Beitrag

    Das hab ich auch noch nicht gesehen. Der Halteclip ist maschinell gelötet/geschweißt. Ich wüsste auf die Schnelle auch nicht, wie man das geflickt bekommt.

  • Ich hätte ihn zwar nicht auf die Seite gelegt, aber ok. Wenn man weiß, wie es geht, bekommt man die Pume auch super nach vorn raus. Aber seitlich geht natürlich auch, wenn man keinen Flottenspeicher hat. Die Kabel muss man sich nicht merken, da sie nur an einer Stelle passen. Aber ein Foto schadet nicht. Das Lager ist nicht komplett "steif" und hat immer etwas Spiel. Das ist normal. Die Schelle muss man nicht zwingend erneuern. Man kann die Pumpe wunderbar so rausziehen und wieder rein stecken.…

  • Die Frage ist: Wo brennen sie durch? Irgendwo oder wie so oft direkt am Stecker? Wurden die Heizelemente immer gegen neue getauscht? Ich habe schon einige gesehen, die immer direkt am Steckkontakt, wo der "Draht" 90 Grad abwinkelt, durchgebrannt sind. Bisher bin ich sehr gut mit löten gefahren.

  • Sehr gut. Eine Zeolith wieder zusammenzubekommen ist nicht so einfach. Ich hatte das aber auch schon mal mit einer Filzkugel, die nass natürlich um einiges schwerer war und die oben erwähnte Unwucht + Brummen hervor rief. Man glaubt gar nicht, was teilweise so alles in den Pumpen hängt. Deshalb sag ich immer wieder - Spülmaschinen sind keine Müllschlucker.

  • Herstellungsjahr bestimmen

    James25 - - Hausgeräteforum

    Beitrag

    Der Kühlschrank hab ich verschiedene mit der Nummer gefunden. Diese wurden grob von 1993 bis 1995 hergestellt. Der Backofen ist von 1993.

  • Zitat von kinglebron: „ Wieso ist das ausbauen der Umwälzpumpe bei der Maschine so aufwändig? “ Weil erst ein Teil des Zeolith-Systems raus muss. Damit man das raus bekommt, muss die ganze Bodenwanne weg. Und das geht auch nicht mal eben, wenn man es noch nie gemacht hat. Außerdem sind bei Zeolithsystem noch 2 kleine zusätzliche Teile verbaut, die man beim zusammen bauen nur schwer wieder rein bekommt. Bei einfachen Geräten kann man die Umwälzpumpe ohne Probleme nach vorn ausbauen.

  • Es scheint ja eine Maschine mit Zeolith zu sein, da her tippe ich erst mal auf den Lüfter. Die Umwältpumpe bei der Maschine zu tauschen ist eine Tagesaufgage. Der Lüfter vom Zeolithsystem sitzt vorn rechts. Schließe die Maschine an und lasse sie laufen. Wenn der Lüfter anspringt, dann kann du vorsichtig an der Welle wackeln und mal schauen, ob es sich dann ändert. Es gab bei manchen Versionen eine Klammer extra für den Lüfter. Ansonsten irgendwas selber konstruieren damit es nicht mehr schleift…

  • Ich hatte die Connectivitiymodule inkl. Kabel der beiden Maschinen untereinander getauscht, um auszuschließen, dass diese defekt sind. Aber es blieb dabei, bei der SN658X06TE/38 ging es nicht und bei der SN558S06TE/38 klappte es innerhalb von Sekunden. Auch fiel mich noch auf, dass bei der SN658X06TE/38 im Setup nach dem "W-LAN ein" nicht das Menü "Verbindung WPS+ manuell - " kam. Aber wie auch immer - ich hatte es gestern abend zum x-ten Mal zurück gesetzt und neu probiert und auf einmal ging …

  • Hallo zusammen, ich habe das Problem bei o.g. Geschirrspüler, dass ich keine Verbindung zum Connectivitiymodul bekomme. Weder per WPS, noch per eigenem Hotspot, bekomme ich den GS verbunden. Ich habe noch einen SN558S06TE/38, der sich innerhalb von Sekunden problemlos verbinden lässt. Um einen defekt des Moduls und der Kabel auszuschließen, habe ich sie einmal untereinander getauscht, aber es bleibt dabei. Es liegt also nicht am Router oder so. Ich habe den GS auch schon mehrfach auf die Werkse…

  • Also um noch mal zusammenzufassen - nach dem Starten zieht er normal Wasser und läuft auch durch, aber am Ende zeigt er dann den Fehler an?

  • Sind Fehlercodes im Serviceprogramm abgelegt? Wurde das Prüfprogramm schon laufen gelassen?

  • Bosch SMI53M75EU - SuperSilence

    James25 - - Hausgeräteforum

    Beitrag

    Nein, ein Löschen oder Reseten der Fehler ist nicht möglich. Die Fehler werden nach und nach überschrieben, wenn bei den nächsten Spülgängen kein Fehler aufgetreten ist. Da der leuchtende Wasserhahn am Ende auftritt, könnte ich mir nur noch vorstellen, dass irgendwas beim Abpumpen nicht stimmt. Es kam schon öfter vor, dass sich irgendwas bis in den Abwasserschlauch vorgearbeitet hat und dann da verfangen hat. Oder Fettablagerungen, die den Schlauch verengt haben und einen hohen Gegendruck erzeu…

  • Ich konnte jetzt nicht alles nachvollziehen, was du genau gemacht hast, aber könnte auch einfach am Aquastop liegen. Hatte einmal E17 und da war es der Aquastop . Trotz rotem Mengenminderer hat er unheimlich schnell und viel Wasser zugegeben. Meinst du bei der Heizpumpe nur die Pumpe oder das Heizelement ?

  • Bosch SMI53M75EU - SuperSilence

    James25 - - Hausgeräteforum

    Beitrag

    Hab noch mal im Kundendienstheft nachgesehen. Leuchtender Wasserhahn ist entweder Wasserzulauf oder Probleme beim Abpumpen. Aber nicht alle Probleme hängen immer kausal zusammen. Wenn das Ablaufventil verrostet ist, dann öffnet er nur schlecht/teilweise oder gar nicht die Wassertasche. Beim Ausbau darauf achten, dass die Wassertasche leer ist, sonst laufen ein paar Liter Wasser aus. Anleitungen gibt es einige bei Youtube. forum.teamhack.de/attachment/4…1fef60d134722a028f2035574

  • Hast du schon mal das Serviceprogramm laufen lassen? Je nach Software gibt es einen Punkte, wo nacheinander alle 3 Stellungen angesteuert werden. Da kann man relativ gut hören/erkennen, ob auch alle 3 Funktionieren.