Suchergebnisse

Suchergebnisse 1-12 von insgesamt 12.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • So, ich melde mich nach längerer Zeit wieder, denn......die Maschine heizt wieder!!! Es war tatsächlich der Temperatur/Trübungssensor. Ich hatte geschrieben, dass ich den austauschen werde. Und damit hatte ich wohl Glück. Im Nachhinein habe ich den alten und neuen Temperatursensor mit einem andere Multimeter nochmals durchgeprüft. Komischerweise ging die Prüfung wesentlich einfacher und ich kam hier auf einen Widerstand von 4,9 kOhm beim alten und beim neuen Sensor. Mit dem andere Multimeter wa…

  • Hallo, Dir und natürlich auch den anderen vielen Dank für die große Hilfe. Konnte die Kabel vom TG relativ leicht an der Elektronik finden und beide Durchpiepsen. Widerstandsprüfung am TG von der Elektronik her unauffällig. Verhält sich gleich wie direkt am TG. Auch mit Föhn keine Auffälligkeit. Heute Nacht gefrier ich Wasser, und will den Temperaturtest morgen nochmals wiederholen, um sicher zu gehen, dass die Raumtemperatur keine Rolle spielt. Eine Steigerung von 20 auf 23-24 Grad ist jetzt n…

  • Gute Idee. Danke. Gibt sogar ein Reparatur Café im Ort. Kannte so etwas nicht. Nur eben dann noch die Frage ob ich das irgendwie prüfen kann ob es tatsächlich die Relais sind? Und wenn dann die weißen grossen, richtig?

  • Auch getan, ebenfalls erfolglos. Ich habe jetzt hinten auch die Platine ausgebaut und begutachtet. Anbei ein Bild. Optisch kann ich da nichts Auffälliges sehen. Sind das die beiden Relais von denen du gesprochen hast oder betrifft das mein Modell dann nicht? Erfahrungen mit Auslöten von Relais habe ich leider nicht. Ist da was zu messen ohne dass man was auslöten muss? Vermutlich bestelle ich auf Risiko jetzt einen neuen Trübung/NTC Sensor und wenn das nicht klappt, dann ist es eben so. Dann mu…

  • Hallo zusammen, @joerg1, leider habe ich keine Krokoklemmen und im Bekanntenkreis in der näheren Umgebung ebenfalls nicht. Der Baumarkt hatte ebenfalls keine @Schiffhexler ich habe jetzt Bilder gemacht, wie die GS aussieht. Leider bekomme ich den Stecker wo der TG angeschlossen ist nicht ab und habe deshalb von hinten mit dem Multimeter gemessen, siehe rot eingekreist. Hoffe das ist erlaubt. Der Widerstand beträgt 231 Ohm und wenn ich dann den Föhn hinten am verbauten TG dranhalte, steigt der W…

  • Guten Abend Schiffhexler hab dein Test gemacht: nach Wasser Einlauf ca. 2L Wasser manuell eingefüllt, Temperatur gemessen und 1/2 Stunde Maschine laufen lassen. Erster Test: manuell lauwarmes Wasser eingefüllt. Temp 31 Grad. Nach 1/2 Maschine laufen lassen 26° Zweiter Test: kaltes Wasser eingefüllt, Temp 20°. Nach 1/2h Maschine laufen lassen 23-24° Dritter Test: kaltes Wasser eingefüllt. Temp 20°. Nach 1/2h Maschine laufen lassen wieder 23-24° Zweiter und dritter Test zeigen einen Temperaturans…

  • Guten Morgen Schiffhexler, kurzer Hinweis, ich messe beim NTC lediglich 3,6kOhm bei Raumtemperatur und nicht ca. 5 wie du sagtest. Dein Test werde ich durchführen, nur ob ich die Beschreibung verstanden habe, weiss ich nicht: ich schalte die Maschine ein und wenn der Wassereinlauf aufhört, öffne ich die Türe und schütte 2 Liter Wasser (warmes?) händisch hinzug. Ich messe die Temperatur. Ich schließe die Türe wieder und die Maschine macht im Programm weiter. Nach ca 1/2 öffne ich die Türe wieder…

  • die PNC der Maschine lautet 911 536 057 00

  • Ok ich glaube da bräuchte ich dann doch einen Tipp von dir wie ich das am besten machen soll. Schließlich liegt da doch nur Spannung an wenn die spulmaschine läuft. Stecker der Heizung ziehen und Programm starten? Und dann immer wieder am Stecker messen?

  • Du meinst wenn ich hinfasse wenn die Maschine läuft? Müsste ich probieren. Das Wasser ist jedenfalls bei allen Programmen komplett kalt. Nicht mal lauwarm

  • Guten Morgen schnurzel Ich habe den Widerstand gemessen und der Wert lag bei 24,1 ohm

  • Guten Abend zusammen, wir haben die genannte Maschine F55510Vi0. Die Maschine läuft in allen Programmen mit kaltem Wasser aber ohne Fehlermeldung . Die Heizung habe ich mittels Multimeter gecheckt und diese scheint in Ordnung zu sein. Nun habe ich den Temperatur und Trübungssensor ausgebaut und versucht diesen mit dem Multimeter zu testen, was leider nur Bescheiden gelingt. An den Pinnen 3 & 4 bekomme ich einen Widerstand bei Raumtemperatur von ca 3,6-3,8 kOhm. Aus anderen Quellen habe ich gele…