Suchergebnisse

Suchergebnisse 1-19 von insgesamt 19.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo zusammen, ich habe hier einen Durchlauferhitzer: AEG DDLE 24 S E- Nr 945 305 857 F- Nr. 067 530703 Der Wasserschalter ist defekt.... Ersatzteil ist 662 324 411 oder 416 von Stiebel Eltron 244 304 Reparatursatz 662 324 840 bzw 244 324 aber alles wohl nicht mehr lieferbar. Wer kann mir da helfen, gibt es noch andere Teile die ich nehmen kann oder habt ihr noch andere Quellen ?? vielen Dank

  • wieviele BEdientasten hast du an der Uhr ? wenn du 4 hast versuch mal von links gesehen 1+3 zu drücken, gedrückt halten, und dann stellen

  • meine Kombi- Mikrowelle von Bosch, gabs auber auch von Siemens, macht Probleme. Es ist einb Gourmet 8482 ; HMG 8482/03 ; FD 7209 MW Typ HFT 742s DPB HF 0046 W U Sie macht Probleme bei Mikrowellenbetrieb, sie läuft normal, plötzlich schaltet sich Mikrowelle aus, die Schaltuhr wird dunkel, geht aus und die Hintergrundbeleuchtung vom Temperaturregler ist auch aus. So als wenn einen Sicherung rausklickt, aber Backofen und Grill bleiben weiter an und funtionieren weiter. Also nur ein Teilausfall. Na…

  • Hallo Thomas, danke für den Hinweis. Aber ich muss dabei erst mal die komplette Frontblende, also alles oberhalb der Tür abnehmen, richtig ?? Nicht nur den inneren Teil wo die Beschriftung drauf ist ? Was passiert mit dem Drehknopf ?

  • Hallo, ich brauche mal wieder ein wenig Hilfe: Ich habe einen Siemens Trockner Siemens Siwatherm 6400 mit der Modellbezeichnung WT6400/01 Baujahr laut Datecode 11/1995. An dem Gerät rastet der Hauptschalter Ein/Aus nicht mehr ein. Wenn ich ihn mit einem Streichhholz in der gedrückten Stellung festklemme/ blockiere funktioniert das Gerät einwandfrei. Nun habe ich versucht den Trockner zu zerlegen um den Schalter zu überprüfen. Die Deckelplatte habe ich schon ab.....dann kam ich irgendwie nicht w…

  • das wars......................5 x waschen und da ist der Fehler wieder.................wie vorher...........

  • Hi Christian, warum "fürchtest" du ? Weil das Problem schon zum 2. mal innerhalb von 2 Monaten da war ?? Naja, ich hoffe mal dass es jetzt gut geht. Beim ersten mal ist ja nichts gemacht worden.

  • Hallo, ich hatte irgendwie den Verdacht auf die Druckdose bekommen, darauf habe ich die durchgemessen, sah gut aus. Dann habe ich die Maschine unten zerlegt , den Ablauschlauch raus, Luftfalle raus. Sah ganz gut aus. Habe alles gereinigt, kontrolliert und wieder zusammengesetzt. Es passierte : DIE MASCHINE FUNKTIONIERT !!!!!!!!!!!!!!!!! Ich denke da ist irgendwas in dem Bereich gewesen, vielleicht was verklemmt, eine Luftblase die die Dose falsch geschaltet hat oder so was.....

  • aha.............................EWM-1000......................... ist das gut oder schlecht ??? Also die Maschine steht im Keller, halt kellerkalt, auch eventuell mit Luftfeuchte verbunden da ein Ablufttrockner danebensteht. Der bläst zwar nach draussen, aber je nach Wetterlage könnte das auch eventuell zurückdrücken. Also auf der Steuerung steht irgendwo mittig im Kunststoff: 1108602 am Rand in schwarz gedruckt: GE 451 544 007 Electrolux 132 120 303 05/04 SWW 1D00109 Hab mal einen Selbsttest g…

  • hey, ihr habt aber auch gar kein Vertrauen............. ich mach das nicht zum ersten mal Kohlen, Anker und Wicklung sind mir bekannt. Gut, die 7 cm waren geschätzt, vielleicht auch nur 5 cm, auf jeden Fall weit von "abgenutzt" weg !!! Ich habe die Kohlenhalter (schwarze Kubnststoffhülsen) abgeschraubt, da wurden die Kohlen halt rausgedrückt, die Federn sind also auch in Ordnung. Habe gesehen dass die Kohlen doch satt aufliegen, nicht schief gelaufen oder gebrochen sind und das ganze wieder zus…

  • also ich habe die MAschine nun geprüft, Motor ausgebaut und die Kohlen kontrolliert, die sind noch gut 7cm lang, habs nicht genau nachgemessen............ Bitte um neue Ratschläge

  • Die Maschine habe ich nun mal intensiv geprüft: Tür zu (aber Maschine leer), Maschine auf 30 Grad, dann einschalten. Sieht alles ganz normal aus. Maschine pumpt kurz, beginnt dann Wasser zu ziehen für ca. 25 Sekunden. Dann gehen alle LED`s kurz aus. Die bleiben aus und die Maschine pumpt das Wasser ab. Dann geht die "Ende"- LED an, bleibt konstant an und die Maschine piept 6x, macht 5 sek Pause, piept 6x....... bis ich sie abschalte. Ein Display hat die Maschine nicht, nur die LED´s an den Knöp…

  • aber macht das denn Sinn mit den Kohlen ??? Wenn der Tipp mit 3 Tagen Stecker raus hilft, sprcht das doch eher für eine Elektronik, einen Akku oder irgendwelche Kondensatoren die sich entladen müssen, oder ?? Du meinst also die Maschine muss nach dem Wasserholen anlaufen, also die Trommel drehen. Wenn das drehen ausbleibt, bleibt die Maschine im Programm hängen, richtig ??

  • ja, aber den Tipp haben sie so von AEG an der Hotline bekommen. Der Stecker hat 3 Tage danebengelegen, eingesteckt und die Maschine lief wieder für die nächsten 3 Monate. Gestern hat sie wieder aufgegeben und meine Bekannte rief mich ganz verzweifelt an........ Wo finde ich denn die Motorkohlen am besten, vorne oder hinten in der Maschine ?

  • Also es ist eine AEG von einem Bekannten, genauer : AEG Lavamat Electronic exclusiv L 54569 Typ 47B M1 IB 01 A PNC 914 002 661 00 Serial: 40697797 Die WaMa holt Wasser und hört dann komplett auf. Sie kann dann noch zum abpumpen bewegt werden. Anruf damals bei AEG: Stecker rausziehen, 3 Tage stehenlassen und wieder einstecken, dann gehts wieder. Hat auch geholfen, jetzt (nach 3 Monaten) kam der Fehler wieder. Das ist aber keine Dauerlösung bei 2 Kindern..........Gibts da eine andere Lösung ? vie…

  • hab heute ein neue (alte) Elektronik über Ebay bekommen, ist zwar aus einer Neff, aber passt und funktioniert.

  • mach mal ein Bild von dem Trockner. bei meinem Whirlpool musste die Rückwand ab, dann konnte man den Riemen am Motor aus der Spanneinheit ausfädeln und von dert Trommel mehmen.

  • Hallo, ich habe weiter geprüft: Einschalter: zwischen braun und blau liegen 230 V an, beim Einschalten wird braun auf grau/schwarz und blau aunf weiss-rot geschaltet. Somit liegen an der Elektronikplatine 230 V an. Türkontakt: Tür auf: Brücke von weiss-rot auf Blau , Tür zu: Brücke von weiss- rot auf lila Auf der Elektronik sitzen neben dem Trafo 4 Dioden, an den Dioden kann ich ca 15 V AC messen, somit scheint der Trafo OK zu sein, richtig ? Vom Prozessor habe ich keinen Plan, daher kann ich s…

  • Hallo, mein Geschirrspüler Siemens SE65560 / 21 ist seit gestern absolut tot. Spannungsversorgung ist OK. Im Schalter hört man beim einschalten noch ein leichtes britzeln, somit hat er auch Spannung. Wer kann mir sagen wo ich an der Maschine welche Spannungen messen kann/ muss. Hat vielleicht jemand einen Verdrahtungsplan für mich ? Die Frage ist: wo bekommt die Elektronik ihre Energie her, wieviel Volt bekommt sie ? Warum hat der Einschalter so viele Kabel ? Wäre nett wenn mir jemand helfen kö…