Suchergebnisse

Suchergebnisse 1-20 von insgesamt 30.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Na dann werde ich mal den Weg suchen, wie das geht. Ich hoffe, ich finde einen gebrauchten Sensor und werde Ihn dann einlöten. Danke erstmal für Deine Hilfe. gute Nacht

  • Das geht ja fix. Luftfalle ist sauber. F56 hatte ich in der Codeliste gefunden. Habe auch kombiniert, daß die Maschine "Leer" nicht erkennt. Deshalb ja meine Frage nach einem Testprogramm. Hatte gehofft, der Drucksensor wäre ok, wenn er die richtige Wassermenge zum waschen einfließen läßt. Bei AEG konnte man früher den Drucksensor im Serviceprogramm prüfen und sehen, wenn er spinnt. Wäre eben cool, wenn es bei Miele auch geht. Danke schon mal für die Hilfe

  • Schönen Abend an alle, die hier mitlesen! Oben genannte Miele (W 3239 WCS HW07-2) Waschmaschine hat ein seltsames Problem. Sie wäscht aber schleudert nicht. Auch wenn Schleudern angewählt wird, dreht sie nur wie beim Auflockern, kommt aber nicht auf Touren. Zur Vorgeschichte ist folgendes zu sagen. Sie fiel aus mit Fehler "Einw/Vorwäsche" blinkt. Deutet auf Drucksensor oder Elektronik hin. Hab ich ausgebaut und einen Feuchtigkeitsschaden gefunden. Ist wohl mal Kaffee über die Blende gelaufen. E…

  • Da fehlt ihr der NTC Fühler. Logisch, weil nicht angeschlossen. Also anschließen und nur den. Ich hatte vor kurzem ein Problem mit nem Waschtrockner von Siemens. Er hat auf nichts reagiert. Grad vier Jahre alt und keine Fehlermeldung . Selbst die Techniker Hotline von Siemens konnte mir nicht helfen. Nach drei Stunden messen und testen habe ich den Motor vom Schutzleiter getrennt. Dann gings wieder. Also ausgebaut, zerlegt, Staubsauger an und Sauber gemacht. Kompressor wäre besser aber der Stau…

  • Hallo ins Allgäu! Du beschreibst einen lauten Knall in Deiner Miele. Hört sich erst mal nach nem Schluß an. Kann auch ein Bauteil geplatzt sein. Versuche doch mal mit einem Multimeter vom Netzstecker bis zum Hauptschalter durch zu prüfen. Beide Leitungen sollten ca 1Ohm haben. Du sagst es kommt Spannung am Netzschalter an. Womit gemessen? Hast die Steuerung schon raus gehabt? Die LED am Schalter wird, glaube ich von der Steuerung versorgt. Nicht direkt mit Netzspannung. Ich tippe mal auf einen …

  • Hallo Oli, Hast Du genug Ahnung von Strom? Hast schon mal alles von der Steuerung getrennt und nur Netzspannung drauf gegeben? Solltest Du aber wirklich nur mit Fachkenntnis machen. Lebensgefahr! Gruß

  • Guten Abend an alle!! Ich habe mich heute mehrere Stunden mit diesem Gerät beschäftigt, denn es will nicht mehr richtig arbeiten. Kann mir jemand den Kompressor und seine Elektronik erklären? Ist da ein Drehstrommotor mit FU eingebaut? Ich kenne das ja von Wasch- und Spülmaschienen aber bei Kühlgeräten ist mir das neu. Der Kompressor wollte einfach nicht mehr. Ich habe also bei dem 3 1/2 Jahre alten Gerät die Steuerung ausgebaut und auf schwache Elkos geprüft. Zwei verdächtige getauscht. Danach…

  • Hat noch jemand eine Idee? Ich hab es nicht so mit aufgeben. Mich wurmt es, wenn sich was nicht logisch erschließt. Habe leider auch keine andere Elektronik um mal zu testen. Deshalb hoffe ich auf Eure Tips und Erfahrungen. danke schon mal

  • ist es diese 10414834 oder diese 851161422000? danke für die Reaktion

  • Hallo und schönen Sonntag! Ich habe mich nochmal mit dem Gerät beschäftigt. Beim Selbsttest konnte ich feststellen, daß eines der beiden Heizungsrelais arbeitet aber das zweite nicht. Die Leiterbahnen bis zu den Relaisspulen sind auch ok. Die Relais sind beide auch neu. Wer kann mir weiter helfen? Wo sitzt der Temperaturfühler? In dem Sensor im Pumpensumpf? Nur dort konnte ich entsprechende Widerstandswerte messen. Wie wird die Heizung frei gegeben? Wenn jemand helfen kann, würde ich mich freue…

  • Hallo liebe Fachleute! Ich komme mit diesem Spüler nicht weiter. Nach unsachgemäßer Nutzung (reichlich Essensreste auf dem Geschirr) ist die Heizung an der Pumpe durch. Genauer gesagt, der Temperaturbegrenzer hat ausgelöst. Jetzt ist eine neue drin aber das Wasser wird nicht warm. Ich habe schon die Elektronik untersucht und gelesen, daß der Spüler bei zuschalten der Netzspannung einen Starttest durchführt und alle Relais einmal schaltet. Stimmt das so? Ist es richtig, daß die Heizung zwei Rela…

  • Hab mir das Ersatzteil grad nochmal angesehen. Der Lagerdeckel am Pumpenrad ist so groß wie das Pumpenrad selbst. Der läßt sich mit nem scharfen Schraubendrefer heraus hebeln. Mehr kaputt machen kannst Du nicht. Versuche es ruhig. schönen Abend

  • Lavamat 41080 Fehler E90

    texasstromer - - Hausgeräteforum

    Beitrag

    Hallo Schiffhexler! Ich war ungehorsam und hab es heute doch gewagt. Zuerst hab ich den Motor geprüft. Wie neu. Kohlen noch mehr als 2cm und dementsprechend kaum Staub. Dann neue Heizung dran und versucht, den Fehler weg zu bekommen. Alles sinnlos. Kundin gefragt und sie war einverstanden. Wenns schief geht, kann es so schlimm nicht werden. Hab dann obige Elektronik eingebaut und sofort das Prüfprogramm getartet. schnell zur Codeeingabe gedreht und den von der alten eingegeben. Hurra es hat gek…

  • Hallo Teugel! Ich möchte zu Janko`s guter Erklärung noch etwas ergänzen. Dein Verkäufer wollte Dich ganz gewiß nicht ärgern und ist davon ausgegangen, daß Du das Gerät in der Küche aufstellst. Dort ist es normalerweise warm genug. Ich kenne Dein Problem. In meiner Wohnung ist es auch sehr kühl, da ich allein lebe und nur wenig zuhause bin. Ich habe aber Kühschrank und Gefriergerät extra oder besser gesagt zwei Geräte. Bei Deiner Kühlkombi entscheidet der Regler nur!!! nach der Temperatur im Küh…

  • Hallo lepo! Hast Du die Pumpe schon bestellt? Wenn nicht, probiere mal das Lagerschild, also den Deckel wo die Welle der Pumpe durch geht, um 180 Grad zu drehen. Wenn ich deine Beschreibung richtig verstanden habe, ist es eine Magnetpumpe . Etwa so wie die Ablaufpumpe nur größer. Ich hab das schon mehrmals gemacht und es hat immer gut funktioniert. Sowohl bei Bauknecht als auch bei baugleichen Pumpen. Beim drehen des Lagerschildes stört glaube ich eine kleine Nase bzw fehlt eine Nut zum einrast…

  • Lavamat 41080 Fehler E90

    texasstromer - - Hausgeräteforum

    Beitrag

    Danke für die schnelle Antwort Schiffhexler! War ja nur so eine Idee. Du hast aber auf jeden Fall Recht. Mehr zerstören will ich auch nicht. Eine neue Elektronik lohnt aus meiner Sicht nicht und deshalb wollte ich die alte unbedingt wieder hin bekommen. Noch mal an Christian. Der Code läßt sich speichern aber der Fehler kommt halt wieder. Ich teste morgen nochmal alles, was mir einfällt und melde mich dann nochmal. gute Nacht

  • Lavamat 41080 Fehler E90

    texasstromer - - Hausgeräteforum

    Beitrag

    Danke Schiffhexler und danke Christian! Das mit dem Masseschluss hatte ich tatsächlich mal vor vielen Jahren bei einem Frontlader. Heizungsdefekt wurde als Fehler nicht angezeigt aber sie war es am Ende. Auf der Elektronik steht folgrender Code: 25CD981315C1C770 und gespeicher war an Position zwei eine 6 statt der 5. Hab beides erfolglos probiert. Die Heizung hab ich schon kurz abgeklemmt aber es gab keine andere Meldung. Werde morgen aber beides nochmal prüfen. Kann ich auch einfach mal ne and…

  • Lavamat 41080 Fehler E90

    texasstromer - - Hausgeräteforum

    Beitrag

    Ich hab inzwischen den Code auf der Elektronik auf dem Gehäuse gefunden und neu eingegeben. Danach war der Fehlerspeicher auf E00. Die kurze Freude verging, als ich im Testprogramm weiter drehte und dann E94 angezeigt wurde. Nach ausschalten und Programmwahl wieder E90. Was fällt Euch dazu ein? Ist die Steuerung wirklich hin? Liegt es an der Eingabeelektronik? Wäre schön, wenn jemand helfen könnte. schönen Sonntag noch

  • Lavamat 41080 Fehler E90

    texasstromer - - Hausgeräteforum

    Beitrag

    Hallo und guten Abend! Ich habe ein Problem mit einem Lavamat 41080 Typ 95P22599 E-Nr913 760 611 Nach Beschreibung meiner Kundin ist sie im Programm mit dem Fehler E90 stehen geblieben. Ich habe mehrfach gelesen, daß man den Config Code neu eingeben kann bzw muß. Kann mir einer von Euch mit dem Code weiter helfen? freue mich über jede Hilfe und Antwort! schönen Abend noch

  • Hallo Anko! Besteht das Problem noch? Hast Du die Ventile mal geöffnet, sprich abgebaut? Ich hatte es schon, daß der Ventilkolben rostig war und Löcher hatte und auch die Feder blokiert hat. Das könnte das sporadische auftreten des Fehlers erklären. Einen Versuch ist es wert. viel Erfolg