Suchergebnisse

Suchergebnisse 1-20 von insgesamt 28.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von techniker1: „sehr wahrscheinlich, leider “ Ich zweiten Anlauf sind die Lampen nicht angegangen ABER der Fehler ist immernoch da!!!! Das icst echt frustrierend. Das Leistungsmodul war es nicht und die Ablaufpumpe auch nicht. FEHLER wieterhin: Das Wasser wird abgepumt und das Programm geht wieder von vorne los. Was kann es jetzt noch sein? Platine hinter den Knöpfen?

  • Zitat von techniker1: „sehr wahrscheinlich, leider “ Ich habe das Teil erhalten (LM_neu als Bild). Dieser haben aber nicht die gleiche Nummer auf dem Artikel NEU:9001276612 ALT:9001048305 Sind die Teile gleich bzw. habe ich was falsches bekommen?? Oder muss man das irgendwie resetten?Ich habe definitiv das hier bestellt: 12018487 Die beiden Lampen blinken nun, zuvor war das nicht so. Was ist das Problem?

  • Zitat von techniker1: „sitzt rechts unten. probe mit electronic und dan zuruckschicken? “ Daher frage ich ja @techniker1. Wie wahrscheinlich ist es, dass es am Leistungsmodul liegt?? Würdest du das Risiko eingehen? Der Geschirrspüler gehört meinen Schwiegereltern und 107 euro sind viel Geld. Daher wäre mir deine Einschätzung wichtig @techniker1.

  • Zitat von techniker1: „mit der alte platinne ist nur der erste fehler noch drin?Leider ist mit der anderen Platine “ Mit der alten Platine sind die LED´s auch noch platt gegangen. Ich hab jetzt 2 neue LED bestellt und die Bedienseinheit agc0132710 bestellt. Ich hoffe, dass es die Bedieneinheit ist. Ich kann diese ja zurück schicken, wenn es diese nichtt ist. Wenn es dann nicht besser wird, weiß ich nicht mehr weiter

  • So sieht es aus mit der neuen Platine aber funktioniert nicht, siehe oben.

  • Zitat von techniker1: „der stecker auf cn3 sitz richtig drin? “ Nein war nicht Nu hab ich sie reingeamcht udnd zusammengebaut. Nachdem ich den Stecker in die Steckdose gesteckt habe, gind zuerst das Licht und die Lüftung in der ersten Stufe an, ohne dass ich was am Bedienknopf gedrückt hätte. Danach ging nur die Lüftung an, in erster Stufe. Wenn ich das Licht einsschalte, dann geht die Lüftung in der dritten Stufe an. Ich kann es nicht ausschalten, ohne den Stecker aus der Dose zu ziehen. Die L…

  • Zitat von techniker1: „teilnummer 12018487 “ Danke @techniker1 .Sitz das Teil hinter den Bedienelementen (hinter den Knöpfen)? Wenn dem so ist, müsste das ja schnell tauschbar sein. Oder sitzt das Leistungsmodul unten, wo auch die Ablaufpumpe sitzt, siehe Bild. Das würde 107 euro kosten, siehe Bild. Kann ich das testen und zurückgeben, wenn es auch das nicht wäre? Kannst du mir das sagen? Ich hätte bei Siemens 14 Tage Rückgaberecht, laut der Seite von Siemens.

  • Zitat von techniker1: „:huh: schones fehlerbild... obwohl die Ablaufpumpe mit reset funktioniert ist der trotzdem mein erster verdacht bestelnummer 00631200 der kostet nicht die welt, sonnst befurchte ich fur deine platinne..... “ Ich habe die Ablaufpumpe neu eingebaut. Leider hat es nichts gebracht. Kannst du mir die Ersatzteilnummer für die Platine nennen @techniker1 ? Dann muss ich wohl das Thema angehen.

  • Siemens Geschirrspüler läuft durch

    Leyon - - Hausgeräteforum

    Beitrag

    Zitat von Kees: „Zitat von Leyon: „Mein Eintrag von letzten mal ist weg, daher habe ich es neu eröffnet. “ Dein Eintrag ist nicht weg, sondern Du konntest den Eintrag nicht finden:Siemens Geschirrspüler funktioniert nicht korrekt “ Stimt, wie kann ich das hier schließen? Hier gehts zum Thema: Siemens Geschirrspüler funktioniert nicht korrekt

  • Siemens Geschirrspüler läuft durch

    Leyon - - Hausgeräteforum

    Beitrag

    Daten Geschirrspüler: E-Nr.:SN514S00AE/48 FD:9803 Z-NR:00263 Type: SL6P1S SN514S00AE 408030376985002632 Hallo zusammen, ich brauche mal dringend eure Hilfe. Ich habe einen Siemens Geschirrspüler (gehört zu einer Einbauküche), siehe Bild im Anhang. Der Geschirrspüler hat folgendes Probelm: Bei 70Grad und im Eco50Grad Modus (siehe Bild, rot markiert) spült das Gerät stundenlang. Es pumpt das Wasser sauber ab und fängt wider von vorne an. Erst wenn ich 3sek. auf den Start Knopf drücke bzw. es gedr…

  • Siemens Geschirrspüler läuft durch

    Leyon - - Hausgeräteforum

    Beitrag

    Daten Geschirrspüler: E-Nr.:SN514S00AE/48 FD:9803 Z-NR:00263 Type: SL6P1S SN514S00AE 408030376985002632 Hallo zusammen, ich brauche mal dringend eure Hilfe. Ich habe einen Siemens Geschirrspüler (gehört zu einer Einbauküche), siehe Bild im Anhang. Der Geschirrspüler hat folgendes Probelm: Bei 70Grad und im Eco50Grad Modus (siehe Bild, rot markiert) spült das Gerät stundenlang. Es pumpt das Wasser sauber ab und fängt wider von vorne an. Erst wenn ich 3sek. auf den Start Knopf drücke bzw. es gedr…

  • Zitat von techniker1: „cn 3 ist cn5 die l und n sind auf beide platinen der andere stecker past nur auf eine stelle “ Danke @techniker1: Habe es genau so gemacht, nun geht nix mehr leider. Weder Licht noch Lüftung funktionieren. Hmm?! Habe es hier erworben und gehe davon aus, das es finktioniert hat: ebay.de/itm/393682029699 Irgendwie bin ich grad total enttäuscht, war lange dran.

  • Zitat von techniker1: „die steuerelektroic ist die nummer ecb0124166 was auf deine platinne steht ist dabei nicht relevant. das flatcable am steuerbox teil nummer KIT0163533, gibt es leider nicht separat der flatcable anbedienungs einheit vorne ist die nummer agc0132710 auch nur als satz “ Erstmal vielen Dank @techniker1. Die sehen aber nicht mal ansatzweise ähnlich aber ich würde das mal testen. NUR welcher Stecker kommt wo rein??? @techniker1 kannst du mir hier noch mal helfen?! Ich habe die …

  • Zitat von techniker1: „:/ wurde fur die leistungsmodule ecb0124166 gehen mit diesen fehler... “ Zitat von Leyon: „Zitat von techniker1: „:/ wurde fur die leistungsmodule ecb0124166 gehen mit diesen fehler... “ Sorry, leider habe ich dich nicht verstanden. Was ist "ecb0124166"? “ Zitat von Kees: „Google hilft! Steuerelektronik elica ECB0124166 bzw. Bilder von diesem Teil “ @techniker1 Leider ist des nicht die richtige Teilenummer. Ich habe die Haube nun auseinandergenommen und das Teil sieht wie…

  • Zitat von techniker1: „die untere “ Danke.

  • Das scheint unter dem Motor zu sitzen (siehe Bild in blau). Ich werde das mal bestellen und hoffe, dass ich die "schwarze Box" aufbekomme.

  • Ablaufpumpe ist bestellt.

  • Zitat von techniker1: „:/ wurde fur die leistungsmodule ecb0124166 gehen mit diesen fehler... “ Ich habe mal Bilder gemacht aber ich finde eine andere Platine (gelb merkiert, zur Rauschunterdrückung oder?) als die ecb0124166. Wo ist die Steuerelektronik dem auf dem Bild im Anhnag verbaut? Unter dem Motor?

  • Ist die Steuerelektronik Plug&Play, also kann man diese einfach tauschen (ohne Löten etc.)? Sofern nur Stecker rein und raus müssen, kriege ich das hin.

  • Zitat von techniker1: „:huh: schones fehlerbild... obwohl die Ablaufpumpe mit reset funktioniert ist der trotzdem mein erster verdacht bestelnummer 00631200 der kostet nicht die welt “ Brauche ich sonst noch etwas an Teilen für die Reparatur? Dann bestell ich das und melde mich mit dem Ergebniss. Zitat von techniker1: „ sonnst befurchte ich fur deine platinne.... “ Was meinst du hiermit?