Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

  • Ja da Modell ist identisch. Ne sowas habe ich nicht. Bin mir nicht sicher, ob ich jetzt nochmal eine Steuerelektronik kaufen sollte. nachher ist doch etwas hiermit :Kabelbruch, Heizungsrelais defekt oder wird nicht angesteuert, Heizstab selbst defekt..... Aber sollte eigentlich nicht, da es vorher ging.

  • Ja habe ich. trotzdem bleibt das Wasser kalt. Bevor ich die Steuerelektronik getauscht habe ging dies noch. Vielleicht liegt dies daran, dass die Steuerelektronik aus einer anderen Waschmaschine kam oder diese auch defekt ist?

  • Bleibt kalt...

  • Danke für die Infos. Das Wasser bleibt kalt. Bevor der Schlauch getauscht wurde, hat das noch funktioniert. Ich vermute dass ich einen der zweier Stecker an der Steuerelektronik falsch eingesteckt habe. Hier werde ich die beiden Stecker einmal tauschen. Ich hatte da nur eine 50 50 Chance, dass es richtig war.

  • Es äußert dich dadurch, dass die Waschmaschine die ganze Zeit im Waschen Modus bleibt und nicht zum nächsten übergeht. Sie arbeitet dennoch weiter im Waschen Modus. Hier blinkt dann auch die LED waschen ganz schnell, sobald ich auf Ende stelle. Da sie vom Waschen nicht auf Spülen übergeht, schalte ich nach ca 30 45 min waschen die Maschine ab und steuere die Programme einzeln an. Also ich lasse dann Abpumpen und drücke Start, danach stelle ich auf extra Spülen und drücke Start.

  • Allerdings scheint die Maschine nicht vom Programm "waschen" in das Programm "Spülen" überzugehen. Und ich muss die Programme einzeln auswählen. Kann das mit einem fehlerhaften anschließen der Steuerelektronik zusammenhängen? Oder sollte bei einem fehlerhaften anschließen gar nichts gehen?

  • Es hat geklappt. Habe die neue Platine (Steuerelektronik) EL 140-A eingebaut und die Maschine läuft wieder Leider war der Fehler nicht so leicht zu finden... Vielen Dank an die Antworten. Beste Grüße Mathis

  • Moin, ich habe den Zulaufschlauch und die Spulen tauschen lassen. Leider immer noch das gleiche Problem. Der gute WPS-Schlauch war also Okay. Wir haben nun die Vermutung, dass es die Platine ist. Die habe ich bei Ebay ersteigert und baue ich heute ein. Hoffe das klappt. Denn wenn man die Stromzufuhr direkt ansetzt zieht die Maschine Wasser und laeuft.

  • Also, ich habe alle Waschprogramme getestet und Vorwäsche, Spülen usw. Ebenfalls den Kontakt der Tür. Es kann wohl nur noch der WPS-Schlauch sein... Lohnt es sich für die Miele Maschine den reparieren zu lassen?

  • Ok, danke. Das werde ich heute Abend versuchen

  • Mit dem Programm Spülen hatte das Problem angefangen. Wenn ich das Programm nun auswähle kommt es ebenso zu der selben Fehlermeldung . Man hört vor allem, dass kaum Wasser im Zulauf läuft. Der Türdeckel schließt richtig.

  • Du meinst das Sieb am Zulauf-Schlauch? Das ist sauber. Ne alle Programme mit Wasserzulauf geben die Fehlermeldung mit Zulauf prüfen an und bricht ab.

  • Ja der Eimertest hat funktioniert. Und genau, es wird kein Wasser aufgenommen. Ok, ich glaube der Umtausch von den drei Einspul-Ventilen klingt kompliziert.. Oder ist das leicht gemacht? Andere Probleme habe ich den Foren nicht gefunden..

  • Hallo zusammen, leider mal wieder ein "Zulauf prüfen" Thema... Ich habe alle Beitrage zu dem Thema hier gelesen, aber keine bisherige Lösung gefunden. Es blinkt beim Start aller Programme Wasser "Zulauf prüfen" Miele Novotronic W 151. Geprüft habe ich: - Sieb am Zulauf - Eimertest - Kein Wasser in der Wanne unten - Schlauch ist knickfrei - Laugensieb gereinigt Die Vermutung liegt nahe, dass der WPS-Schlauch hinüber ist. Man hört deutlich den Unterschied zu vorher, dass er kein/bzw. wenig Wasser…

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)