Suchergebnisse

Suchergebnisse 1-20 von insgesamt 32.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Danke Dir für Deine Erklärungen! Ab hier bin ich raus, das geht an den Service.

  • Keine Reaktion, keine LED leuchtet

  • Beim Video wurde der Stecker gesteckt und blieb bis zum Ende gesteckt. Habe jetzt mal alle Stecker bis auf Power abgezogen, Keine Reaktion der Elektronik, kein Blinken, kein Klicken beim Stecken des Netzsteckers.

  • Ja, sie hat 2 LEDs, die eine links oben blinkt und die ziemlich zentrale LED leuchtet schwächlich vor sich hin.

  • Moin, so, habe die Maschine geöffnet und die Abdeckung der Elektronik entfernt, dort war kein Schaden sichtbar, Sicherung in SMD? Größerer Schaden: Undichtes TwinDOS System, dort ist Reiniger ausgetreten... . Beim reinstecken des Netzsteckers klickt es vernehmlich im System, habe den Startvorgang mal gefilmt und in paar Fotos geschossenforum.teamhack.de/attachment/4…b19f61c343c721c58168a3dc4forum.teamhack.de/attachment/4…b19f61c343c721c58168a3dc4 Und hier der Startvorgang beim stecken des Netzs…

  • Moin, sorry, habe eine Info vergessen: Gelernter Elektroinstallateur mit Duspol im Haus, Sicherung ok, Steckdose & Stecker auch, nix verschmort. Bin nur mehr als 25 Jahre aus dem Job raus und wurde nicht an soviel Weißgeräte ran gelassen.

  • Ich habe nicht behauptet das Miele schlecht ist, ich habe nur zum Ausdruck gebracht das ich enttäuscht bin. Auf der Arbeit laufen einige Miele in 12-16 Stundenschichten mit relativ wenig Reparaturen.

  • Moin, Maschine: Miele WKH132 WPS M-Nr.: 10521310 Typ HW18 Maschine lässt sich nicht einschalten, absolut keine Reaktion auf Tastendruck. Netzstecker raus, kurz gewartet, wieder rein, keine Besserung. Gibt es bei dieser Maschine ein "Standardproblem" in dieser Richtung? -magicteddy ps.: Bin gerade ein wenig angesäuert, ein Jahr nach Garantierende TwinDos defekt und jetzt der Totalausfall? Dafür habe ich keine Miele gekauft

  • Moin, Situation: 2 Durchlauferhitzer mit einseitig harter Verriegelung, der o.g. Bosch ist der nachrangige DH für Küche und Waschküche, er wird bei Nutzung des anderen DH für die Dusche vom Netz getrennt. Das ganze im flachen Land (Bremen) und Küche im EG Waschküche im Keller. Kein zusammenbrechender Wasserdruck feststellbar. Es kam jetzt 2-3 mal im Monat vor das der STB des Bosch DH angesprochen hat. Habe ihn mit einem Messbecher ausgelitert, maximaler Durchfluss ca. 6-6,5 l/Min, Durchfluss la…

  • Miele WM WKH132 WPS Fehler F0214

    magicteddy - - Hausgeräteforum

    Beitrag

    Danke für die Hinweise, habe inzwischen auch Infomaterial gefunden: TwinDos Einheit Miele auf Youtube

  • Miele WM WKH132 WPS Fehler F0214

    magicteddy - - Hausgeräteforum

    Beitrag

    Moin, wir sind gerade ein wenig geschockt unsere Miele (gekauft 8/2017) meldet schon einen defekt . Läuft an und meldet dann F0214, Kundendienst rufen. Miele Mod.: WKH132 WPS M-Nr.: 10521310 Type HW18 Da es reichlich eng im Bad zu geht möchte ich da nur einmal bei gehen und mit der Maschine tanzen Als Fehlerursache habe ich den Platinsensor des Twindos Systems im Netz gefunden, hatte die Maschine noch nicht auf, da ich die richtigen Messwerte des Sensors nicht kenne. Kommen noch andere Fehlerqu…

  • Moin, danke für Eure Einschätzung. Jetzt ist das Problem doch ein wenig größer geworden, ich hatte an eine kleine Miele für ~900€ gedacht, die Regierung will aber eine WKH132 -teddy

  • Moin, Maschine AEG LL 1600 Typ 47 A OC HA 01 A PNC 914 002 613 00 Gekauft Anfang 2005, Nutzung im 4 Personenhaushalt Maschine "knallte", Deckel demontiert, rechte Feder baumelte Lose vor sich hin, Befestigung am Bottich ausgerissen, siehe Bilder. forum.teamhack.de/attachment/2…b19f61c343c721c58168a3dc4 forum.teamhack.de/attachment/2…b19f61c343c721c58168a3dc4 Würdet Ihr da noch einen Gedanken an eine Reparatur verschwenden? Vermutung: Stoßdämpfer auch fällig? Gelegentliche Probleme mit dem Absch…

  • AEG Favorit 5450 in der Brunft

    magicteddy - - Hausgeräteforum

    Beitrag

    Moin, danke, werde ich so machen. -teddy

  • AEG Favorit 5450 in der Brunft

    magicteddy - - Hausgeräteforum

    Beitrag

    Moin, bei meinen Eltern steht besagtes Stück: Typ 91171-3C E-Nr.: 911715020 F-Nr.: 087307815 aus ~1997 Das Gerät hat einen kleinen Schönheitsfehler: Wenn die Laugenpumpe abpumpen soll gibt es ein kurzes jaulendes Geräusch, etwas höher als ein brünftiger Elch, von sich, man hört aber sofort das Wasser wird transportiert. Anschließend läuft die Pumpe mit der zu erwartenden Lautstärke ganz normal weiter. Lt. meinen Eltern kommt das Gerät nur relativ selten zum Einsatz, es kann auch mal 3 Monate un…

  • Moin, alle Infos von meinen Eltern, habe die Maschine noch nicht besucht. AEG Öko Lavamat 6955 E-Nr.: 605 649 021 F-Nr.: 107/198868 Alter fast 17 Jahre, 2 Personen Haushalt Die Maschine wäscht, nur zieht sie zuviel Wasser, der Wasserstand ist höher als früher, 60° braucht ca. 135 Min. früher ~90 Min. Keine Fehleranzeige , kein Geblinke. Mein Verdacht: Schläuche / Luftfalle dreckig / verstopft, oder Druckdose defekt. Liege ich damit auf dem richtigen Dampfer? Mich wundert halt, das keine Fehlerm…

  • Moin, wir haben das Induktionskochfeld Ikea Nutid HIN4T geschenkt bekommen. Das Piepen bei der Bedienung ist meiner Frau zu laut. Gibt es eine Art Service Menu um das Gepiepe abzustellen? -teddy

  • AEG 61609 heizt nicht

    magicteddy - - Hausgeräteforum

    Beitrag

    E/PNC : 91400104500 F-Nr : 81944674 Moin, ich versuche einem Bekannten per Ferndiagnose ein wenig zu helfen, da ich die Maschine nicht kenne schildere ich das Problem mal hier. Die Maschine spart viel Energie, das Wasser bleibt immer kalt. Mit einem Duspol hat er zu keiner Zeit des Waschprogramms Spannung an der Heizung gemessen, das Programm läuft aber komplett durch , deshalb gehe ich davon aus das die Waschmaschine sich so verhält als hätte das Wasser ausreichend Temperatur. Oder ist es bei …

  • Moin,Zitat von Kees: „Wenn also die Abdeckhaube sich nicht losschrauben lässt, sitzt diese vermutlich fest von Staub oder Kalk. Könntest mal versuchen mit (zB) WD40 das los zu kriegen.“ die theoretische Vorgehensweise war mir klar , nur happerts mit der Praxis. WD 40 möchte ich da eigentlich nicht reinsprühen, dann riecht die Wäsche immer wie aus der Werkstatt . Spricht was gegen Silikonspray? -teddy

  • Moin, PNC 916 012 020 00 Wie kriege ich diese Lampe gewechselt ohne das Gerät zu zerlegen? Das "Glas" darüber bekomme ich nicht losgeschraubt, es bewegt sich keinen Deut! Weder warm noch kalt hatte ich Erfolg :cursing:, auch mit einem Tuch kam ich nicht weiter. Hat Jemand einen Geheimtipp? -teddy