Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Siemens Siwamat 5203

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Siemens Siwamat 5203

    Hi an Alle
    Normalerweise nutzt man seine Waschmaschine, doch es gibt Tage, da will das Ding nicht mehr.
    Habe eine Siemens Siwamat 5203 seit ´94. Sehr gutes Geraet, sehr gute Dienste!
    Seit einer Woche bekomme ich immer eine Fehlermeldung : Spuelstop und zwei Tropfen der Trochnungsanzeige blinken. Nach Recherchen im Internet wurde der Fehler als Kabelbruch oder abgenutzte Kontaktbuersten am Motor diagnostiziert. Habe also einen neuen Motor eingebaut, da die alten Kontake nicht mehr so frisch aussahen, ziemlich am Ende.
    Fehler bleibt aber. Hat von Euch jemand eine Idee, was es sein keonnte? Relais? Steuerplatine?
    Haenge an meiner Maschine da sie einige Vorteile gegenueber den neuen Kondenstrocknern hat. Wuerde sie gern reparieren.

    Dank fuer Eure Hilfe!!! :)


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Hallo Siematicer!

    Danke fuer die Antowrt, hier meine:
    Es handelt sich um einen Austauschmotor da das Kohleschild einzeln nicht mehr erhaeltlich. Motor und Anschluesse sehen genauso aus wie der alte Motor. Ich konnte deutlich sehen, dass die Kohlebuersten neu waren. Vermutlich waeren die Kohlebuersten an dem alten Motor ueber kurz oder lang auch gekommen, also die Anpressung war so ziemlich gleich Null. Der neue Motor laeuft ja auch, Steckkontakt passt auch, duerfte also alles ok sein.
    Ich weiss ja, wie sich die Maschine normal verhalten wuerde, wenn man schleudern will, oder so, sie mach drei Anlaeufe und dann gehen die LEDs an, als wenn sie auf die anderen Wicklungen etc. umschlaten will, der Kontakt aber nict durch geht. Links neben der Trommel (von hinten gesehen) sitzt der Schaltkasten, wo alle Kabel enden, da habe ich kleine Realis gesehen, ich meine frueher auch immer ein leichtes Klicken der Relais vernommen zu haben, was mir jetzt fehlt. Kann natuerlich taeuschen, aber der Motor wird wohl nicht direkt ueber die Elektronik gesteuert sondern ueber Relais, denke ich, da die Stroeme wohl zu hoch waeren um sie dirket zu steuern. Allerdings weiss ich nicht, wie die Drehzahl des Motors geregelt wird. Ich denke, dass es an der Umschaltung von normal auf drehzahlgeregletem Betrieb liegt, mal etwas laienhaft ausgedrueckt.
    Hmmm, ich bin gespannt! :huh:
    Hier die Daten der Maschine:
    Siemens Siwamat plus 5203
    E-Nr. WD 52030/01

    FD-Nr. 7310 01443

    C.-H.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hi Prinz!

    Danke fuer Ihre Antwort.
    Ich muss mich etwas korrigieren, das Kohlenschild gibt es, aber ich habe keine Kohlenbuersten einzeln finden koennen.
    Ich war froh, einen ueberholten Motor zu bekommen, da mir die Umbauarbeiten erspart blieben. Es gab wohl diese Platte mit den Kohlenbuersten, hintere Teil (Lagerplatte) vom Motor, die fast das gleiche kostet wie der Austauschmotor, hat ca. 65 € gekostet, haette aber das Kugellager wechseln muessen, war mir zuviel Akt, wenns denn aber sein muss, kann ich das gern machen.
    Den Motor habe ich bei ETN (Ersatzteilnetzwerk) in Frankfurt/Main, Rohrachstr. gekauft, habe dazu meine WD Nr. eingeben, sollte eigentlich alles stimmen. Ich habe ja noch den alten Motor, d.h. ich kann den Fehler eingrenzen, indem ich den alten Motor wieder einbaue, drehen tut er ja noch, nur die Kohlen sind etwas weit abgelaufen. Daher gehe ich mal davon aus, dass die Kohlenbuersten noch Kontakt haben, sonst wuerde er ja nicht drehen.

    C.-H.

  • Wenn der Fehler auch beim alten Motor war und der Motor der jetzt drinn ist past würde Ich nochmal die Verkabelung durchmessen es könnte aber auch an der Motorsteurung liegen - kalte Lötstellen, schlechter Steckkontakt oder Bauteil ist hops gegangen - eventuell ist auch nur zuviel Kohlenstaub auf der Platine und sorgt für Ärger.

    Ich habe keine Macken! Das sind Special Effects! :whistling:

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hm, hoert sich nach viel Arbeit an. D.h. ich muesste an den Schaltkasten links neben der Trommel, da muss ich vom Boden wohl ran.
    Was sagt denn die Fehlermeldung der blinkenden Weichspuelung und zwei Tropfen ueberhaupt aus? Kann man da was eingrenzen oder muss alles angegangen werden?
    Wo sitzt denn die Motorsteuerung genau? In dem Schaltkasten unten oder mit oben auf der Platine hinter der Front? ;(

    C.-H.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)