Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


[Siwamat IQ716] Es läuft kein Wasser in die Maschine

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Siwamat IQ716] Es läuft kein Wasser in die Maschine

    Guten Morgen zusammen,

    seit gestern muckt meine Waschmaschine. Es handelt sich um eine Siemens Siwamat IQ 716,

    E-Nr. WM71631/01, FD 8112 400865

    Das gute Stück ist jetzt etwas über 6 Jahre alt und zieht seit gestern Nachmittag kein Wasser mehr. Die Wasserversorgung (also Wasserleitungen in der Wand und der Wasserhan) sind neu, der Eimertest brachte, wie erwartet, genügend Wasser.

    Es läuft allerdings definitiv kein Wasser zu, sondern die Maschine brummt nur. Das obere Sieb vom Wasserstop habe ich gereinigt, ohne Ergebnis. Kann hier der "Wasserstopmechanismus" im Schlauch defekt sein?

    Wie kann ich das feststellen? Reicht es, hierzu den Schlauch an der Maschine abzuschrauben, oben den Wasserhahn wieder auf und eine gewisse Menge in einen Eimer laufen zu lassen? Oder funktioniert das so gar nicht durch diesen Wasserstopmechanismus?

    Ich habe hier noch etwas von Hauptwaschventil oder so gelesen. Das Problem des nicht zulaufenden Wassers betrifft im Übrigen alle Waschprogramme Vor-, Hauptwäsche, Spülen, usw. Wo finde ich diese Ventile und wie kann ich sie Prüfen?

    Für Eure Hilfe danke ich Euch schon jetzt, auch im Namen meiner Frau und Kinder ;)

    Olaf


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Schraube mal den Schlauch von der Maschine ab und mache den Eimertest nochmal.
    Wenn dann Wasser kommt musst Du an das Einlassventil.
    Deckel abnehmen, dann siehst Du es da wo der Schlauch angeschraubt war.

    Ich sehe gerade in der Explo. dass da ein elektr.Aquastopschlauch ist.
    Wenn der Kasten brummt und es kommt kein Wasser, ist er defekt.

    Adi 51

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Adi 51 ()

  • Hallo Adi 51,

    das heißt also, wenn ich den Zulaufschlauch von der Maschine direkt abschraube und den Wasserhahn öffne, müsste eigentlich Wasser rauslaufen!? Mit Aquastopschlauch meinst Du den Zulaufschlauch vom Wasserhahn zur Maschine, den mit dem grauen Kasten direkt unter dem Wasserhahn!?

    Irgendetwas brummt leise vor sich hin, wenn die Maschine versucht Wasser anzufordern. Ich werde heute Nachmittag mal testen, ob das Brummen von dem kleinen grauen Kasten im Schlauch kommt.

    Gruß Olaf

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von in1400 ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ich habe gerade mal ein wenig gegoogelt. Wenn denn der Schlauch kaputt sein sollte, welchen benötige ich dann? Ich finde bei diversen Händlern unterschiedliche Schläuche von 44,- bis 145,- €urotalern.

    Das sind schon ganz ordentliche Umdrehungen! Könnt Ihr mir helfen? Die Maschine ist bei uns in Dauerbenutzung und muss spätestens am Freitag wieder laufen :( .

    Falls es nicht funktionieren sollte, könnt Ihr mir einen guten Kundendienst im Bereich Kassel (20km östlich) empfehlen?

    Danke Euch schon jetzt

    Olaf

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo,

    ich muss noch mal dumm fragen. Kann ich den Wasserzulaufschlauch - der ja augenscheinlich auch elektrisch angeschlossen ist - testen, indem ich ihn an der Waschmaschinenseite abschraube und dann das Wasser am Hahn aufdrehe. Ich muss sehen, dass ich das Ding wieder zum Laufen bekomme :S .

    Gruß Olaf

  • Also, bin jetzt ne ganze Ecke weiter:
    1. Die Bodenwanne ist trocken
    2. Trotz 230V am Aquastop und geöffnetem Wasserhahn kommt kein Wasser aus dem Schlauch
    3. Das leichte Brummen kommt von den beiden Magnetventilen am Wassereinlass
    Kann ich jetzt davon ausgehen, dass der Schlauch den Geist aufgegeben hat?
    Gruß Olaf

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Adi 51 schrieb:

    Nehme einen einfachen Zulaufschlauch. Wenn dann wasser kommt, ist der Aquastop
    im Zulaufschlauch defekt. Ansonsten mindestens eins der beiden in der WM.
    Wenn Dir der Normale Schlauch dann reicht, ist alles i.O. Aber der Schwimmer im Boden
    ist dann nutzlos. (Die meisten WM haben ohnehin keinen...)


    Ich habe gerade den Schlauch ausgebaut, an einen anderen Wasserhahn angeschlossen und 220V an die Kontakte angelegt. Nix passiert!
    Also kaputt?
    Ich habe leider keinen normalen Schlauch zur Hand um es zu probieren ;(

    Gruß Olaf
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • War ein guter Tip, mit einem "normalen" Waschmaschinenanschlussschlauch läuft die Maschine seit letzten Donnerstag wieder einwandfrei. Originalschlauch ist im Zulauf, wird wohl noch einen Moment dauern.

    Danke an alle, die mich bei der Fehlersuche unterstützt haben! :D

    Gruß Olaf

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)