Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


WT 9640 Wasser läuft nach dem Trocknem nach

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • WT 9640 Wasser läuft nach dem Trocknem nach

    Hallo liebe Forumsmitglieder,

    habe seit längerer Zeit das Problem dass mein Waschtrockner WTE 9640 zwar beim Waschen funktioniert, nur leider während und nach dem Trocknem ständig Wasser nach fließt, was dem ganzem erheblich den Sinn raubt ... ;(
    Dies hat zur Folge, dass entweder die Mascheine ununterbrochen zu trocknen versucht - oder wenn ich sie rechtzeitig auschalte und das Wäschegut herausnehme so nach 1 Stunde Wasser in der Trommel zu sehen ist - allerdings nur bis ca. 3 cm über den unteren Trommelboden. Dann bleibt es in dieser Höhe.

    Das 3-fach Ventil habe ich schon ausgebaut und komplett gereinigt, nur fehlt mir das Wissen um herauszufinden ob ich am richtigen Teil hantiere und wenn ja in wie fern ich die Funktionalität testen kann und auf was ich testen muss.
    Oder dreh ich am falschen Gedanken und die Ursache dafür ist eine ganz andere? ?(

    Ihr lest sicherlich ganz deutlich, hier braucht ein nicht Ungeschickter, geschickliche Hilfe.

    Besten Dank schon mal

    Robert


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • wow

    damit habe ich ja nicht gerechnet, dass so schnell eine Reaktion kommt - echt erste Sahne

    Also nach durchstöbern einiger Foren, habe ich etwas von Kondensator gelesen (peinlich) konnte mich jedoch nicht erinnern diesen in meiner Maschine gesehen zu haben ... :Kopfklatsch:

    Na - nun habe ich meine Maschine gleich mal zerlegt und siehe da bei der WT 9640 hängt er an der Rückseite der Trommel.
    Und zum meinem Schreck der war bis oben hin voll mit verkalktem Staubbrocken - und ich meine wirklich BROCKEN !! :E-schock:
    Mit Essigsäure und Schraubenzieher konnte ich die knallharten Teile nun auflösen und habe ihn also gereinigt.

    Die Schläuche habe ich bereits früher gereinigt - wenn ich nur wasche funktioniert die Maschine auch tadellos. Auch das Abpumpen, sowie Falle und Flügelräder der Pumpe sind einwandfrei. Nach dem Waschen -ohne Trocknen- läuft kein Wasser nach, die Trommerl bleibt leer.
    Die Magnetventile habe ich ausgebaut und gereinigt, ob sie zur rechten Zeit auf und zu machen weiß ich nicht - weiß auch nicht wie dies zu überprüfen ist.
    Stromprüfgerät ist vorhanden.

    Hat jemand einen Schaltplan der WT 9640 oder baugleichem Gerät?
    Nicht dass ich zu früherer Zeit die Kabel an die falschen Ventile geschlossen habe? Wie gesagt Waschen funktioniert - nachlaufen nach dem Trocknen nur relativ langsam.

    Ob beim Trocknen ununterbrochen Wasser nachläuft oder nur am Ende kann ich leider nicht sagen - kann ich dies überprüfen?

    So vielleicht konnte ich mit meinen weiteren Infos zur Klärung nachhelfen.

    beste Grüße

    Robert

    Nachtrag:

    Nachdem ich weitere Anfragen gelesen habe, las ich eine Beschreibung eines Kondensators (Kondenser).

    Tja und nun bin ich völlig ratlos. :grab:

    Weder finde ich bei meiner Maschine einen Flusensieb noch lamellenartigen "Kühler" - sondern lediglich einen Lüfter mit Heizspirale im Rohr und Einführung in den vorderen oberen Bereich der Trommel.

    Das was ich ursprünglich als Kondenser erdachte, ist scheinbar nur der Wasserzulauf ... aber was weiß ich ...

    Nun kann ich wirklich Hilfe brauchen.


    Robert

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von skip123 ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • oh vielen dank,

    mußte schon an meiner Vernunft zweifeln oder an meinen optischen Fähigkeiten.

    Mit wieviel Volt wird denn ein Ventil angesteuert? Gleichstrom?
    Kann ich den Strom von einer bestimmten Klemme nehmen?
    Seltsamerweise hat es mir heute nach dem Zusammenbau beim testen den kurzen Schlauch, welcher vom mittleren Ventil nach Hinten in den Durchsichtigen Behälter führt zerrissen.
    Muss also erstmal versuchen den zu bekommen. hat aber kaum etwas mit meinem ursprünglichem Problem zu tun.

    Weiß jemand welches Ventil für den Wasserzufluß beim Trocknen verantwortlich ist? Nachdem heute der Schlauch riß, vermute ich mal das Mittlere - aber mit Vermutung möchte ich meine Maschine nicht wieder zusammenbauen...

    Besten Dank
    Robert

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)