Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Pumpenproblem ÖKO Lavamat 925 sensortronic

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Pumpenproblem ÖKO Lavamat 925 sensortronic

    Hallo,
    ich habe ein Problem bei einer WaMa ÖKO Lavamat 925 sensortronic.
    (Is meine erste WaMa die ich aufschraube)
    Sie Pumpt nicht mehr ab. Man hört nur ein Brummen wenn sie punpen soll, als ob sie festhängt.
    Habe hinten aufgeschraubt und am Lüfterrad gedreht (mit Strom) aber hat nicht geklemmt.
    Ich wollte die Trommel manuell leerlaufen lassen, hatte aber keinen Erfolg mit dem Schlauch der
    unten zum rausziehen ist. Kann mir da jemand helfen?
    Nach langem Internetsuchen wollte ich zudem die Front abschrauben um an die Pumpe selbst zu kommen.
    Front ist locker-allerdings hängt Tür und Gummi mit dran, wie krieg ich die runter?
    Hoffe Ihr könnt mir weiterhelfen.
    Gruß Doran


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Danke Christian!
    Bin grad von der Arbeit gekommen und gleich ausprobiert ging ja easy :thumbup:

    Kann mir noch jemand sagenb wie ich das restliche wasser entleeren kann?

    aus dem kleinen Schlauch kommt nichts und wenn ich diesen großen "Deckel" unten aufdreh,
    flute ich nur die Küche :P
    Wie mach ich das????

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo
    Es gibt noch eine Möglichkeit den kleinen Schlauch frei zu bekommen. Erst mit einem längeren steifen Plastikstreifen die Verstopfung an lösen. Dann durch rein blasen und saugen die Verstopfung lösen.
    In 90% aller Fälle hat das geklappt. Nur Vorsicht beim saugen, kommt ganz plötzlich.
    Uevchen45

    Und immer schön aufpassen. Strom kann dein Freund aber auch dein Feind sein.:thumbup:
    Stecker raus bevor man anfängt zu schrauben 8|
    Und am Ende eine Sicherheitsprüfung VDE 0701/702
    Bitte keine Anfragen per Privaten Nachrichten, sollen doch alle was davon haben.
    Und erwartet keine Wunder, sind auch nur Menschen :D

  • Danke schön.
    Hat zwar nicht mit dem Stochern geklappt, aber wasser ist nun vollständig raus.
    Hab das Flusensieb ein bisschen geöffnet und ein bisschen zu weit :)
    Als das Wasser rausgeschossen kam ging der Schraubverschluss erst nicht wieder rein, und dann
    war er zwar drin, Wasser(reste) haben noch rausgetropft und jetzt krieg ich ihn nicht mehr raus??
    Wasser ist vollständig raus(hab den Gummischlauch von der Trommel abgeschraubt.
    Gibts da was zu beachten mit dem Aufschrauben vom Flusensieb meinich,
    ich krieg es partout nicht mehr auf!?

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo
    Gibt es eigentlich nicht. Es kann sich entweder verklemmt haben oder es ist ein Fremdkörper drinen der das ganze dann blockiert.
    Hilft nur fummeln.
    Uevchen45

    Und immer schön aufpassen. Strom kann dein Freund aber auch dein Feind sein.:thumbup:
    Stecker raus bevor man anfängt zu schrauben 8|
    Und am Ende eine Sicherheitsprüfung VDE 0701/702
    Bitte keine Anfragen per Privaten Nachrichten, sollen doch alle was davon haben.
    Und erwartet keine Wunder, sind auch nur Menschen :D

  • Hallo nochmal,
    hab es gesachafft das "Flusensieb" zu öffnen, ich dachte das war n Schraubverschluss, war aber nur draufgesteckt :?:
    Jetzt hab ich gedacht ich bekomm die pumpe irgendwie raus, find aber nix?
    Kann mir einer weiterhelfen wie ich die Pumpe ausbaue?!
    P.S:auf dem "Flusensieb" ist jetzt nur ne Schwarze Abdeckung drauf die sich auch nicht drehen oder so lässt.
    Wie geh ich da vor um die "Flusen" entfernen zu können?
    Hoffe Ihr könnt mir wieder weiterhelfen :D

  • Hallo
    1. Die Pumpe bei der 925 hat definitiv einen Schraubverschluß.
    2. Habe das Gefühl du hast nur den Deckel von dem Flusensieb abbekommen.
    Das hängt fest, entweder wegen Fremdkörper oder wegen Verschmutztung
    3. Die Pumpe baut man am besten aus, indem man die komplette Vorderwand der Maschine abbaut.
    Uevchen45

    Und immer schön aufpassen. Strom kann dein Freund aber auch dein Feind sein.:thumbup:
    Stecker raus bevor man anfängt zu schrauben 8|
    Und am Ende eine Sicherheitsprüfung VDE 0701/702
    Bitte keine Anfragen per Privaten Nachrichten, sollen doch alle was davon haben.
    Und erwartet keine Wunder, sind auch nur Menschen :D

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Wow du bist ja echt schnellmit dem Antworten, Danke! :thumbsup:
    Hab das Sieb auf. War wie du geschreiben hast nur der Deckel.
    Weiß zwar nich wie ich ihn wieder drauf gekriegt habt, aber jetzt is das flusensieb offen!
    Hab nen büschel entdeckt der im Schwungrad geklemmt hat, ich denke das war das problem(hoffe ich).
    jetzt wollte ich mal den Stecker mal einstecken um zu sehen ob das brummen in ein laufen der pumpe gewandelt wird, tut sich aber nix.
    Ich hab die Frontabdeckung(also die Tür) runter und das schwarze Blech wo das Loch für das Flusensieb drin war runter.
    Ist da jetzt irgnd so ne Sicherungssache beteiligt? (wollte mal nachfragen bevor ich alles wieder zusamm baue.
    Und wie genau bekomme ich die Pumpe raus"geschraubt"?
    Ich sehe nirgendwo schrauben oder so zum ansetzen?
    Danke schon mal Robert

  • Hallo
    Die Pumpe ist nur auf dem Boden in einem Schwingungsgummi gesteckt. Ist es noch die Original Pumpe oder ist Sie einmal getauscht worden?
    Wenn Sie schon einmal getauscht worden ist, kann es sein, das eine Magnetpumpe verbaut wurde, die kann im leerauf nur brummen oder rattern.
    Uevchen45

    Und immer schön aufpassen. Strom kann dein Freund aber auch dein Feind sein.:thumbup:
    Stecker raus bevor man anfängt zu schrauben 8|
    Und am Ende eine Sicherheitsprüfung VDE 0701/702
    Bitte keine Anfragen per Privaten Nachrichten, sollen doch alle was davon haben.
    Und erwartet keine Wunder, sind auch nur Menschen :D

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hi Ihr zwei :P
    Danke erstma aber die Pumpe muß vielleicht gar nich raus.
    Hab mich gestern Nacht schon wie n großer gefühlt, da die Pumpe erst mal wieder gelaufen ist.
    (Hätt ich einfach gleich das Flusensieb geöffnet, hätt ich mir ne menge Ärger erspart.
    Alerdings auch nix dazugelernt :rolleyes: )
    Jetzt hab ich mal zwei Probeläufe gemacht mit und ohne Wäsche.
    Das gute ist, scheint alles dicht zu sein,
    ABER das Programm bleibt immer beim Ende von 4 hängen und Pumpt nicht das restliche Wasser ab?!
    Wenn ich manuell zu 5 bzw. 6 weiterdreh, hängt es auch hier nach 5 bzw 6.
    (das Wasser ist aus der Trommel raus, aber wenn ich den kleinen Schlauch unten öffne kommt noch ordentlich.)
    Habt Ihr ne Lösung? :?:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Doran ()

  • Hallo
    Wenn die Maschine bei 4 hängen bleibt, bist du entweder im falschen Programm oder du hast eine Taste gedrückt.
    Bei 4 ist der normale Spülstopp für Fein oder Pflegeleicht.
    Und nach 5 bleibt die sowieso stehen, soweit ich weiß ist 5 Schleudern.
    Uevchen45

    Und immer schön aufpassen. Strom kann dein Freund aber auch dein Feind sein.:thumbup:
    Stecker raus bevor man anfängt zu schrauben 8|
    Und am Ende eine Sicherheitsprüfung VDE 0701/702
    Bitte keine Anfragen per Privaten Nachrichten, sollen doch alle was davon haben.
    Und erwartet keine Wunder, sind auch nur Menschen :D

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Bei mir is bei Ende Vier n langer Balken auf dem Drehknopf gezeichnetm und da schleudert sie, bei 5 pumpt sie glaub ich nochmal wasser nach???
    Was beimir gedrückt ist, weilich die tasten nicht mehr raus kreig, ist
    -niediger wasserstand
    -variomatic-schleudern
    -energiesparmodus
    -drehzahl von 1000 auf 700
    hab heute mal das wasser durch den schlauch abgelassen, waren ungefähr 2-3liter.
    Ach ja, und ich lass die maschine immer ohne vorwäsche laufen.

  • hab nochmal ausprobiert, und ich glaub ich hab mich geirrt, und die Maschine ist schon immer ohne 5 und 6 gelaufen.
    war nur irritiert das da noch wasser aus dem Schlauch kam.
    Ich seh das ganze jetzt mal als erledigt an, da sie ja wie vorher wäscht. :thumbsup:
    Auf jeden Fall mal Danke an Euch,
    Ihr wart mir ne große Hilfe!
    Wünsch Euch was ^^

  • Hallo
    Dann schließe bitte den Beitrag.
    Uevchen45

    Und immer schön aufpassen. Strom kann dein Freund aber auch dein Feind sein.:thumbup:
    Stecker raus bevor man anfängt zu schrauben 8|
    Und am Ende eine Sicherheitsprüfung VDE 0701/702
    Bitte keine Anfragen per Privaten Nachrichten, sollen doch alle was davon haben.
    Und erwartet keine Wunder, sind auch nur Menschen :D

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)