Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Abpump-Problem bei AEG Lavamat 655

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo

    Die Laugenpumpe (m3) wird direkt vom Schalter b3 14 nach 14b auf dem Timer eingeschaltet (rote Linie). Eine Alternative wäre der Schalter am Sicherheitsniveauschalter Kontakte 37 nach 36 (Überlaufniveau)[grüne Linie].
    Wenn der Schalter 14 nach 14 b im Abpump-Schleuder- Modus nicht mehr einschaltet, ist der Timer im defekt. Einen Teil der Stromstrecke lässt sich jedoch ganz easy numal durch brücken (bzw. Anblasen *gg*) der Kontakte 37 nach 36 prüfen.

    Gruß
    Inge Koschmidder

    @Röhre, Hab ich ja auch nicht so gesehen :)

    Bilder
    • Unbenannt-2.gif

      19,81 kB, 1.342×534, 401 mal angesehen
    Sicherheitsprüfung durchführen, sonst wartet auf dich die Urne, während ich durchs Leben turne!

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Kauf keine Miele!
    Kaufe eine Privileg!
    und dann gehe bitte hier ins Forum unter:
    Sonstiges » Von welchem Hersteller ist Eure Waschmaschine
    und Vote!
    wenn da heute abend bei Privileg eine "2" steht, weiß ich dass, du richtig entschieden hast :D:D:D:D:D:P:P:P

    Guck dich mal im Forum um! das Forum ist gerade mal 3 Tage alt und duchzogen von defekten Mielemaschinen! Mein Spezialgebiet "Quelle"
    scheint heir wenig gefragt zu sein, *hüstel*hüstel* :rolleyes::rolleyes:

    Gruß
    Inge Koschmidder

    Sicherheitsprüfung durchführen, sonst wartet auf dich die Urne, während ich durchs Leben turne!
  • Hallo Inge,

    vielen Dank für Deine Antwort und die Erläuterungen zum Schaltplan (und für den selbigen).

    Offentsichtlich liegt an der Laugenpumpe die Phase (in "richtiger" Steckdosenlage) immer an, so wie ich es auch messen konnte.

    Durch meine "Hilfs"-Null habe ich sowohl die Timer-Strecke (über b3 14) als auch die Überlaufstrecke (Kontakte 37 - 36) überbrückt und die Laugenpumpe zum Laufen gebracht. Leider, wie bereits bemerkt, mit nur dauerhaften Erfolg.

    Wenn ich die Schaltung richtig lese, dann ist Schalter b3 14 derjenige, der die Laugenpumpe regulär nach Programmvorgabe einschaltet und der Timer e4 sollte auch gleichzeitig mit durchschalten. Entweder b3 14 geht nicht mehr oder der Timer e4 hängt, richtig? Wenn Schalter b3 14 noch geht, ist der Timer e4 der Übeltäter, richtig? Also müsste ich den Timer nur überbrücken und die Laugenpumpe sollte halt ohne Zeitbegrenzung innerhalb des Programms wieder laufen.

    Wo ist der Schalter b3 14 und das Timerrelais e4 zu finden?

    (Mein Sohn hatte die coole Idee, das Programmwahlrad mit Metallstreifen an den Stellen zu versehen, wo gepumpt werden muss und unsere Hilfs-Null darauf zu legen. Von der Elektronik wieder zur Mechanik, die immer geht! Machbar wäre das, aber wir wollen es mal nicht übertreiben.)

    Ich werde uns wohl heute eine neue Maschine holen müssen, mit 6 kg Trommel, großem Bullauge, 1 kWh, ca. 40 l Verbrauch und vielleicht steht auch wieder AEG drauf. Der Mensch ist halt ein Gewohnheitstier (obwohl OPEL kaufe ich ja auch nicht wieder?!)

    Schöne Grüße und nochmals Danke an alle für die netten support
    Mario

    PS: Wenn ich durch Brücken des defekten Timers die Kiste wieder zum Laufen bringen würde? Reizen würde es mich schon, nachdem ihr und ich soviel Geist und Zeit in die ganze Sache gesteckt haben.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So,

    jetzt habe ich alle telefonischen Antworten auf meine Kauf-Anfrage.

    Ich hole heute nachmittag eine AEG 54560 (mit den besagten Eigenschaften) für 519 EURONEN direkt aus dem Laden in Eisenach/Thür..
    Es gab zwar verschiedene, günstigere Angebote aus dem internet (z.B. 415 + 50 Versand) aber die Lieferzeit war immer gut 1 Woche, also erst Ende nächster Woche.

    Bis dahin wäre aber bei uns der totale Wäschenotstand 8o ausgebrochen, weil wir (...äh, mein geliebtes Eheweib...) nur in der Woche waschen können (bitte keine Nachfrage, ist sozusagen "systembedingt"; ich sehe geragde beim Überlesen: natürlich ist der Waschtermin gemeint und nicht, dass ich eher selten oder garnicht die Maschine nutze, ich bin halt nur der Reparierer...).

    Deswegen die Wahl einer sofort verfügbaren Maschine mit meinen "normalen" Forderungen. Eine 74760 (mit mehr Elektronik) hätte ich auch haben können, aber

    a) habe ich die Nase von zuviel Elektronik voll,

    b) die Restlaufzeitanzeige erübrigt sich, nach einigen Wäschen sowieso, denn die Erfahrung und das menschliche Gehirn mit seinem Gedächtnis machen das ausreichend gut und

    c) die wäre auch noch mehr als 100 EURONEN teuerer.

    Damit bleiben 1000 DM in 10 Jahren, sind 100 DM pro Jahr, also knapp 10 DM pro Monat Waschmaschinenkosten. Damit kann man doch gut leben, oder? Immer noch besser als mit Hand! :D

    Schöne Grüße
    Mario

    PS: Wenn sich der Timer nicht reparieren lässt und ich etwas Lust und Zeit habe, will ich die Mimik mit der Programmscheibe und der Hilfs-Null bauen!
    Ist doch alles hinter der Plasteverkleidung und immer noch besser geschützt als die ganzen offenen Stellen im Inneren der Maschine. :)

  • Hallo

    Der Schalter b3 14 ist ein Schalter der sich intern im Timer (Steuerung) befindet. Du kommst da also nicht so einfach ran. Es müssten sich aber Messpunkte am Timer auf der Leiterplatte befinden an denen man prüfen kann ob so ein Schalter geschlossen ist oder offen. (Alle Schalter die bei AEG Plänen die Bezeichnung „B3“ tragen, sind interne Timerschalter.)

    E4 hat nichts mit dem Timer zu tun. E4 ist die Türverriegelung. (Alle Schalter die bei AEG Plänen die Bezeichnung „E4“ tragen, sind Türverriegelungen.) Dieser Schalter wird jedoch nicht defekt sein, sonst noch einige andere Sachen nicht laufen würden.

    Wenn du den Schalter am Sicherheitsniveauschalter FS 37 nach 36 brückst und die Pumpe läuft nicht an, ist es sehr unwahrscheinlich, dass der interne Timerschalter B3 14 nach 14b defekt ist. Denn das wäre ja ein Doppelfehler und Doppelfehler gibt es nicht.

    Ich weiß aber auch nicht genau ob das der richtige Schaltplan ist. Wie ist denn die E-Nr, PNC-Nr., F-Nr., S-Nr. des Gerätes?

    Gruß
    Inge Koschmidder

    Sicherheitsprüfung durchführen, sonst wartet auf dich die Urne, während ich durchs Leben turne!
  • Hallo Inge,

    Danke für die Tipps.

    Ich werde heute abend mal nachschauen und als erstes den Niveauschalter brücken, da dieser ja leicht zu erreichen ist (Welcher ist es eigentlich? die vordere Dose oder die hintere. Wenn ich die 36 oder/und 37 finde auf den Teilen weiß ich es, falls nicht wird es schon etwas schwieriger.)

    Wenn dieser Test erfolgreich ist, weiß ich definitiv, dass der "rote" Stromkreis "eine haben" muss. Ich würde dann die Kontakte vom Timer suchen und brücken. Falls dann wieder alles normal läuft, ist es wohl dieser.
    Kann man da überhaupt noch was machen?

    Die genaue Gerätebeschreibung schreibe ich heute abend mal auf.

    Schöne Grüße
    Mario

    PS: Die neue Maschine läuft schon und lässt sich zum Glück genauso leicht bedienen wie die alte, vielleicht sogar etwas besser. (Der Wäschenotstand konnte verhindert werden! :) ) Leider habe ich Deinen Rat zur Privileg nicht befolgen können und habe besagte AEG wiedergekauft und auch schon gevotet. Ich denke im Fall der Fälle kann ich auf kompatible Teile zurückgreifen (ist eben wie beim Auto).
    Für die hoffentlich wiederbelebare 655 hat sich auch schon eine neuer Einsatzort ergeben. Vielleicht klappst ja doch noch, wäre schön.

    Achso. Bin von Freitag bis Sonntag offline, unterwegs, aber am Montag werde ich berichten.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lavamatiker ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo da bin ich wieder (online),

    am Donnerstag abend brachte der letzte Test folgendes Ergebnis.

    Das Brücken der Kontakte 36-37 (am Kabelanschluss am Timer gemacht) ließ die Laugenpumpe im Programm 5 SOFORT anlaufen.
    Das heißt also, dass der Timer tatsächlich "eine weg" hat, richtig?

    Bliebe jetzt nur die Frage, wie heißt dieser Timer genau (Ersatzteil-Nr. o.ä.), und wo bekommt man ihn zu einem vernünftigen Preis?

    Hier die genauen Maschinendaten:

    Öko Lavamat 655
    E-Nr.: 605 634 027
    F-Nr.: 110 109 174

    Schöne Grüße an alle, die mir bis hier geholfen haben
    Mario

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lavamatiker ()

  • Hallo Janko,

    danke für den Tipp. Das richtige Bild habe ich gefunden und die Ersatzteilnummer für das Programmschaltwerk auch (645 430 579). Inge hat immer von Timer gesprochen, damit ist doch dasselbe gemeint, oder?

    Leider ist ein Preis von gut 200 EURO jenseits von Gut und Böse (Auch AEG direkt hat mir einen Teilepreis von 175 netto ohne Versand durchgegeben ). :(

    Also werde ich das defekte Teil erst mal ausbauen, die ganzen Kabel kennzeichnen, damit ich es auch wieder zusammenbekomme und in die Elektronik hineinmessen. Sollte der defekte Schaltkontakt (vielleicht ein Relais) reparabel ein, versuch ich es erst einmal so. Vielleicht kann man auch ein separates neues Laugenpumpenrelais einbauen, dass seinen Schaltstrom vom vorhandenen Stromkreis bezieht.

    Mal sehen und warten bis mir vielleicht das richtige Programmschaltwerk "über den Weg läuft".

    Schöne Grüße
    Mario

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo
    Leider habe ich keinen Schaltplan für das Gerät.
    Ich habe deshalb einen Plan rausgesucht bei dem der gleiche Timer und die gleichen Niveauschalter drinnen sind. Der interne Timerschalter für die Pumpe ist hier B3(9)
    Wenn die Pumpe läuft, ist also der Schalter von 9 nach 9b geschlossen. (rote Linie)
    Beim Überlaufen würden am Niveauschalter die Kontakte 17 nach 16 geschlossen werden, (Sicherheitsniveau, wenn die Maschine überlaufen sollte)[blaue Linie]
    Zur genauen Prüfung würde ich den Timer auf Programm 5 stellen. Kurze Zeit warten. Dann auf dem Timer die Lötstellen 9 und 9b suchen (das müsste auf dem Timer draufstehen)
    Der Timer müsste unten und oben eine Leiterplatte haben. Wenn die Lötstellen9 und 9b unten sind musst du den Timer leider ausbauen. Wenn nun in der Schleuderstellung der ohmsche Widerstand von 9 nach 9b unendlich ist, ist der Timer defekt. Wenn die Lötstellen oben sind, könnte man auch versuchen eine Drahtbrücke von 9 nach 9b zu legen. Wenn dann die Pumpe läuft, sollte der Timer defekt sein.
    Bevor du dass nicht überprüft hast, würde ich keinen Timer kaufen.

    Gruß
    Inge Koschmidder

    Bilder
    • 11.jpg

      51,43 kB, 1.242×417, 228 mal angesehen
    Sicherheitsprüfung durchführen, sonst wartet auf dich die Urne, während ich durchs Leben turne!
  • .....Zur genauen Prüfung würde ich den Timer auf Programm 5 stellen. Kurze Zeit warten. Dann auf dem Timer die Lötstellen 9 und 9b suchen (das müsste auf dem Timer draufstehen)....siehe Pfleile

    Bilder
    • 22.gif

      7,29 kB, 592×384, 225 mal angesehen
    Sicherheitsprüfung durchführen, sonst wartet auf dich die Urne, während ich durchs Leben turne!
  • Hallo Inge,

    das letzte Bild lässt mich hoffen, ohne Ausbau des Timers (o.a. Programmschaltwerk, schöner Name :rolleyes:) die Prüfung vornehmen zu können.

    Diese 6 Lötpunkte sind recht "fett" und Netzspannung ist da auch drauf. Das weiß ich noch von den Untersuchungen in der letzten Woche.

    Mal sehen was dabei herauskommt :)

    Schöne Grüße
    Mario

    PS: Bliebe nur noch die Frage, von wem die Kontakte von b3 9 geschaltet werden (Hoffentlich nicht so eine Kombimimik, wo alles mögliche zusammenhängt). Mithilfe der zu findenden Steuerspannung und einem "Außen"relais in richtiger Spannung könnte ich das Problem elegant, schnell und billig beheben.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lavamatiker ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo zusammen,

    die Laugenpumpe läuft wieder, hurra!

    Die Messung am Punkt 9b zeigte (bei "richtiger" Phasenlage der Steckdose; blaue Kabel in der Maschine liegen auf Null), dass keine Spannung dort anlag. Dort sollte aber Spannung anliegen. Also das Programmschaltwerk (PSW) ausgebaut und die Leiterbahnen verfolgt. Dabei fiel mir auf, das nach der durchkontaktierten Stelle (von 9b ab) auf der Innenseite der Platine die Leiterbahn an zwei Stellen unterbrochen war. Es sah nicht werksmäßig aus.

    - PSW wieder eingebaut, Programm 5, Strom ein, von Hand von 9b auf b3/1 (das ist der Anschluss des grauen Doppeladerkabels mit orangem Streifen) und die Laugenpumpe zuckte an! Das war es also.

    - PSW wieder ausgebaut und die Leiterbahn mir Kabel gebrückt (Hier die Fotos)

    von innen gesehen und die Leiterplatte, die so in eingebautem Zustand zu sehen ist {leider alles etwas unscharf, weil zu nah; einfache Kamera})

    - PSW wieder eingebaut, abschließender Test und die Maschine läuft wieder, wie in alten Tagen. PRIMA!

    Frage: Was hat die Leiterbahn durch"brennen" lassen?
    Meine Vermutung: Die fehlerafte (rostig, nasse) Laugenpumpe hat kurzzeitig soviel Strom fleißen lassen, (da noch ohne das der FI kam, weil nichts auf die Masse abgeleitet wurde), das die Leiterbahn überlastet wurde und wie eine Schmelzsicherung durchbrannte.

    Ein langer Thread, der aber ein zufriedenes Ende fand. Ohne Eure Hilfe (Tipps und vor allem die Schaltpläne ) nicht zu schaffen! :)

    Vielen Dank und schöne Grüße
    Mario

  • Hallo
    Na darauf trink ich heute Abend einen. Schön, dass du das gepackt hast. Nun hast du zwei Waschmaschinen. :D
    Ich denke auch, dass die alte Pumpe eine hohe Stromaufnahme, oder einen Kurzschluss hatte, dass die Leiterbahnen des Timers abgeraucht sind.

    Gruß
    Inge Koschmidder

    Sicherheitsprüfung durchführen, sonst wartet auf dich die Urne, während ich durchs Leben turne!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)