Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


GSM Öko Favorit 6060-W / FI fliegt, Heizung defekt?! und Bodenwanne füllt sich

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • GSM Öko Favorit 6060-W / FI fliegt, Heizung defekt?! und Bodenwanne füllt sich

    Hallo liebes Forum,

    ich habe Probleme mit unserer Öko Favorit 6060-W
    Vor 3 Tagen ist die FI zum ersten mal geflogen und ich war nicht im Stande die GSM einzuschalten, ohne das die FI geflogen ist.
    Nach dem Öffnen sah ich schnell, das die Bodenwanne voll mit Wasser stand. Wieso die FI dabei raus fliegt, ist mir unklar und unlogisch?!

    Nach dem ich sie trocken gelegt habe, konnte ich sie einwandfrei einschalten und durchlaufen lassen.
    Bei dem 2. Durchgang, konnte ich dann endlich feststellen, woher das Wasser in der Wanne kam.
    Nämlich von dem Überlauf der Wassertasche. Habe mich hierzu schon in einem anderen Forum Rat geholt.

    Ich habe dann die Schläuche die von der Wassertasche abgehen gereinigt, sowie die Wassertasche selbst durchgespült, da sie auch etwas verdreckt war.

    Nach dem Zusammenbau der Tasche und den Schläuche kann ich sie nicht mehr einschalten, die FI fliegt.
    Nach Ausschlussverfahren der Verbraucher in der GSM habe ich schnell die Heizung gefunden, die für die fliegende Sicherung(FI) verantwortlich ist.
    Stecke ich den 2Plogen Stecker ab, so lässt sie sich einwandfrei einschalten, ist er drin, fliegt sofort der FI. Die normale Sicherung bleibt drin,

    Nicht nur, das ich scheinbar ein neues Problem mit der Heizung habe, auch läuft immer noch Wasser aus dem Überlauf.
    Kann mir nicht erklären, wieso es nach dem Säubern plötzlich ein Problem mit der Heizung gibt, vorher ging sie ja noch!

    Deswegen bin ich bei euch und hoffe auf guten Rat und weitere Meinungen :)
    Bis auf einem Phasenprüfer, habe ich leider keine Messinstrumente.


    Vielen Dank schon einmal im Voraus!

    Liebe Grüße, Marc
    Ps. bin absoluter Laie ;)


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Hallo,

    habe dir ein paar Fotos gemacht. Wenn du etwas genaueres sehen möchtest, sag mir bitte Bescheid.

    Es stellt sich halt dir Frage, jedenfalls mir, ob es wirklich die Heizung ist und nicht die Steuerung/Elektronik?!

    Bilder
    • comp_IMG_8533.jpg

      99,22 kB, 1.900×1.267, 78 mal angesehen
    • comp_IMG_8534.jpg

      99,57 kB, 1.000×1.500, 75 mal angesehen
    • comp_IMG_8536.jpg

      97,83 kB, 1.900×1.267, 72 mal angesehen
    • comp_IMG_8538.jpg

      99,82 kB, 1.900×1.267, 63 mal angesehen
    • comp_IMG_8529.jpg

      96,68 kB, 1.900×1.267, 60 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • also ich tippe auf die Luftfalle...
    auf deinem 1. Bild siehst du die schwarze runde Dose die an der seitlichen Strebe fest geklickt ist.
    probiermal ob die noch schaltet. also schlauch ab und mit etwas Gefühl reinpusten. Wenn diese nicht schaltet und dauerhaft die Kontakte geschlossen hat. hast du zum einen keine Abschaltung beim Wassereinlauf und zum andern evtl. deine Heizung dauerhaft unter Spannung.
    Das kann schon sein, das sich dabei die Heizung verabschiedet hat.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • hast du sie auch gemessen?
    mach das mal...also reipusten und messen.
    Wenn der Kontakt gehongen hat kannst du das Problem schon mit dem reinpusten beseitigt haben.
    und auch mal in den Schlauch pusten vielleicht ist da auch noch etwas dreck drin.

    Die Maschine sieht ja im Innenraum nicht sehr sauber aus...den würde ich also auch mal reinigen.

    wenn das alles hingehauen hat einfach die Maschine nochmal ohne Heizung betreiben. Siehst ja dann ob der Wassereinlauf stoppt.

  • HAllo,

    da ich kein Messgerät habe, kann ich sie nicht messen.
    Ohne Heizung läuft die Maschine und sie stoppt auch das Wasser und spült dann.

    Das sie nicht sauber ist, liegt daran, das sie halt während des Spülganges ihren Geist aufgegeben hat.. ;)

    Beim ersten mal, flog die Sicherung und die Wanne stand voll mit Wasser.
    Habe sie getrocknet und dann lief sie wieder. Nach 2 Spülgängen hing sie dann im "Aquaatop" Modus und war am Dauerpumpen ->Wanne wieder voll, diese mal aber ohne das die Sicherung flog.
    Dann habe ich die Wassertasche und dessen Schläuche gereinigt und seit dem geht die Heizung einfach nicht mehr, jedenfalls lässt sie die FI fliegen.
    Zugleich das Problem mit dem Überlauf sich auch net gebessert hat, sie läuft immer noch über, wenn ich sie laufen habe (ohne Heizung)

    Gerade habe ich sie während des Programmes unterbrochen, die Heizung wieder angesteckt.
    Der Wähler (das Ding was des Spülstatus anzeigt) läuft schnell durch, zur Startposition und wenn sie bei "Trocknen" Ankommt/durchläuft, fliegt auch der FI. - Ein Indiz!?

  • hoffe, du hast das mit der Sauberkeit im Innenraum nicht Falsch verstanden...

    Das das wasser rausläuft hängt sicher an der Luftfalle...Die reguliert auf Grund des Wasserdruckes im Innenraum u.a. wann der Zulauf gestoppt wird...das wiederum kann echt mit den Verunreinigungen im Maschineninneren zu tun haben. Wenn also der Luftschlauch verstopft ist denkt die Maschine es wäre noch kein oder nicht genügend Wasser in der Maschine. und es läuft etwas zuviel Wasser rein.

    Das der FI auslöst liegt sicher an der Heizung du müsstest aber auch diese mal messen um ganz sicher zu sein.

    Hast du den mal in den Luftschlauch gepustet???

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Habe durchgepustet, ging ohne Probleme und ohne Widerstand, es hat im Inneren ein wenig geblubbert.
    Werde mir dann einen Multimeter besorgen und die Heizung durch prüfen. :thumbup:

    Wenn ich darf, hier noch mal die Geschichte detaillierter und von Anfang an. ;)
    Ich verstehe nicht, wieso auch noch die Heizung plötzlich kaputt sein soll.. :cursing: Vor der Säuberung funktionierte sie definitiv! :aufreg:
    Auch warum der FI fliegt, wenn die Wanne voll steht/stand - ob es da vielleicht eine Verbindung gibt?

    Liebe Grüße

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Also gut den Widerstandswert den du gemessen hast ist ziemlich breit auseinander.
    also zwischen 20 und 230 Ohm das sind welten...
    Du musst egal wie rum du die Kontakt gegeneinander misst etwa den selben wert haben...
    wie sehen den die Kontakte aus sind die verrostet oder angelaufen?
    also ein FI funktioniert so...er vergleicht den zufließenden Strom mit dem abfließenden Strom wenn es da einen unterschied gibt (z.B. < = 30mA je nach Art des FI´s) löst dieser aus.
    Das hängt bei deiner Maschine irgendwie im Zusammenhang mit der Heizung.
    1. Heizung ist defekt
    2. Steckkontakte an der Heizung sind nicht in ordnung
    3. Leitung zu deiner Heizung hat einen defekt (was ich eigentlich ausschliesse, da der FI dann auch auslösen würde ohne das die Heizung eingesteckt ist)
    4. Steuerung (ist aber das selbe wie bei 3)
    ein Ferndignose ist da immer etwas schwierig...
    also wenn du mich als Monteur beauftragt hättest nach der Maschine zu schauen...würde ich eine neue Heizung bestellen...
    Du kannst eigentlich nur so an die Sache rangehen...
    Wie schon geschrieben warum da jetzt die Heizung etwas hat kann echt ein Zufall sein oder hängt wirklich in irgendeiner Form mit dem wasser zusammen was aus deiner Maschine gelaufen ist...

    Die messwerte die du gemessen hast sind in keinster Weise so in Ordnung.
    Mach nochmal die Kontakte an der Heizung sauber und schreib die dann gemessen Werte nochmal hier rein..

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • ohhaaaa...ok wer lesen kann ist klar im Vorteil...

    wieviel Watt hat den die Heizung???
    steht da was drauf?
    Oder noch besser mach auch davon mal ein Bild...vieleicht hab ich so ein Teil hier und kann mal ein paar vergleichswerte messen

  • mit Bild meinte ich von einem Typenschild der heizung oder einer Aufschrift...
    aber der Link reicht...
    also ich hab eine ähnliche mit der gleichen Leistung und habe 19,3 Ohm gemessen...
    also das was du gemessen hast ist schon ok...

    wenn deine Heizung aber einen Isolationsfehler hat von dem ich ausgehe brauchst du ein Isolationsmessgerät, das bekommt man aber nicht mal eben im Baumarkt...

    Gut ich kann ja nicht für dich entscheiden aber du solltest die Heizung wechseln...bin mir echt sicher das die hin ist.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Bei dem Alter..
    Außerdem ist sie auch gut gerostet, kann mir auch vorstellen, das die Isolation hin ist.

    Das würde auch erklären, wieso der FI geflogen ist, beim ersten mal und das Wasser sehr alt aussah, was ich in der Wanne gefunden habe.
    Und dann wiederum nach weiteren 2 Spülgängen die Wanne so voll stand, das sie im Aquastop-Modus war - weil beides nichts mit einander zu tun gehabt hat.
    Es waren einfach 2 Probleme, die recht zeitgleich auftraten.

    Danke für deine Hilfe!
    Ich werde mich mal nach einer gebrauchten umschauen.
    Neu lohnt es für die alte Mühle nicht ^^

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)