Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


AEG Turnamat TS Probleme mit der Schleuder

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • AEG Turnamat TS Probleme mit der Schleuder

    Hallo,
    Habe Probleme mit oben genannter Waschmaschine.
    Wenn die Schleuder gefüllt ist läuft der Motor nicht an, bei 1/3
    Füllung schafft der Motor es. Kondensator 6 Mikrofarad ist in Ordnung.
    Habe Spannung am Motorstecker gemessen ( bei leerer Schleuder )
    sw - bl 230 Volt
    sw - br 230 Volt
    bl - br 80 V und dann schaukelt sich die Spannung bis auf
    360 Volt hoch.

    sw und bl sind die Kabel die zum Kondensator gehen.

    Bei abgezogenem Stecker andere Verhältnisse :

    sw - bl 0 Volt
    sw - br 230 Volt
    bl - br 230 Volt

    Könnt Ihr helfen ??

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von egl80 ()


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Wie hast du den Kondensator getestet, dass du sagen kannst, dass er OK ist?
    Es kann der Kondensator oder der Motor selbst sein.
    Beim Kondensator kann ein Kapazitätsverlust eingetreten sein, der dann für zu wenig Leistung in der Hilfswicklung sorgt. Da die Turnamat schon sehr alt (ich glaube 70er) ist, wäre das mit dem Kapazitätsverlust möglich.
    Leider habe ich aber die Erfahrung gemacht, dass allzuoft der Schleudermotor selbst defekt ist.

    gruss namlit

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Dann schliess doch den Motor provisorisch an und schalte den Strom kurz einn.
    Wenn der Motor in weniger als 1 sek hochdreht ist er ok. Wenn er länger braucht dann ist der entweder auch kaputt oder der Kondensator ist doch kaputt.
    Hast du geschaut dass die Bremse nicht schleift und zu sehr bremst?
    Brummt der Motor sehr stark? Falls ja dann deutet das auf einen Schluß in der Hilfswicklung

    Gruß namlit

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von namlit ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)