Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Siemens WM14E4M1/05 pumpt beim Schleudern nicht ab.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Siemens WM14E4M1/05 pumpt beim Schleudern nicht ab.

    Hallo liebe TeamHacker,

    ich bin mit meiner Siemens WM14E4M1/05 WaMa ziemlich am Ende. Vielleicht habt ihr noch eine gute Idee:

    Vor einiger Zeit hat die Laugenpumpe der Geist aufgegeben. Ich habe diese einfach gegen eine neue Tauchen können. Allerdings habe nicht das Originalteil (Siemens, 90€) genommen, sondern eine günstige Alternative (Drehflex bei Amazon, 20€). Der Drehflex Händler sagte, dass das Modell, welches ich gekauft habe, 100% das richtige ist.

    Seither wäscht die Maschine allerdings nicht mehr richtig.
    Der erste Waschgang läuft. Das erste Schleudern bricht allerdings sehr schnell ab. Es hat den Anschein, dass das Wasser während des Schleuderns nicht richtig abgepumpt wird. Man hört es platschen und man sieht das schaumig geschlagene Wasser die Frontscheibe runter laufen. Ab hier geht natürlich nix mehr. Er pumpt nur immer mehr Wasser zum spülen in die Trommel und pumpt nie richtig ab. Am Ende die die Wäsche seifig und klatschnass.

    Was habe ich getan:
    1) Laugenpumpe gegen Billigmodell getauscht.
    2) Alle Abwasserkomponenten gereinigt: Abwasserschläuche, Rücklaufbehälter, Schlauch-Geberanlage, Gebergehäuse, Ökoverschluss
    3) Wasserstandsregler getauscht.

    Es bleibt dabei: die Maschine pumpt das Wasser beim Schleudern nicht richtig ab.
    Wenn man nur Pumpen wählt, dann schafft sie es. Als Teil eines Programmes schafft sie das Abpumpen nie.

    Wie gesagt, ich bin mit meinem Latein am Ende und für jeden guten Tipp oder Test dankbar.


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Was sagt denn der Fehlerspeicher ? Hast du den mal ausgelesen ?
    Wenn nicht dann gelangst du folgendermaßen in den Fehlerspeicher:

    Ausschalten
    Programmwahl im Uhrzeigersinn auf 6UHR drehen
    Drehzahlwahltaste drücken und gedrückt halten
    Programmwahl eine Stufe weiter auf 7UHR drehen
    Drehzahlwahltaste loslassen
    Im Display blinkt jetzt entweder ein Fehlercode ( Exx ) oder es erscheint 8:88
    Fehler notieren und Gerät wieder ausschalten

    Ist das Schäfchen schwarz und braun, lehnt es am Elektrozaun. Und wenn es mit den Augen rollt, dann will es sagen, zuviel Volt ;(

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • MaBa schrieb:

    ist jetzt natürlich nicht sehr spezifisch.
    reicht doch als Fehlerangabe...
    - Laugenpumpe selber defekt ( schliesse ich mal aus weil die ja neu ist )
    - Fremdkörper ( Socke?) zwischen Trommel und Laugenpumpe
    - Fremdkörper in der Laugenpumpe hinter dem Flügelrad
    - Ablaufschlauch selber verstopft ( Geldstück das sich sporadisch im Schlauch aufrichtet z.B. )

    Jetzt musst du halt irgendwo anfangen und dich durcharbeiten bis du die Verstopfung gefunden hast

    Ist das Schäfchen schwarz und braun, lehnt es am Elektrozaun. Und wenn es mit den Augen rollt, dann will es sagen, zuviel Volt ;(

  • So, inzwischen habe ich es geschafft:

    Ich hatte alle Teile nochmal in der Hand und es ist kein Schmutz/Flusen/Socken drin.
    Die Maschine bricht nach wie vor das Schleudern gerne ab, allerdings ohne Fehlercode ! (evtl war der letzte, den ich ausgelesen habe sehr alt?).

    Ich habe der offenen Maschine mal beim Schleudern zugesehen. Mich irritiert folgendes:
    Zunächst wird richtig ordentlich Wasser abgepumpt. Nach kurzer Zeit steht der Wasserspiegel auf konstanter Höhe im Rücklaufbehälter und sinkt dann allmählich.
    Es ist ja aber noch viel Wasser irgendwo in der Maschine drin und die Pumpe läuft auch....

    Ich verstehe das nicht ?(

    Danke und Gruß

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)