Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Abpumpenproblem bei Waschmaschine LG F1443KD

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Abpumpenproblem bei Waschmaschine LG F1443KD

    Hallo,

    unsere Waschmaschine "LG F1443KD" (knapp 5 Jahre alt) macht seit einiger Zeit Probleme beim Endabpumpen eines Waschvorganges. Die Maschine bleibt irgndwann während des Waschvorganges stehen mit dem Fehler das Wasser kann nicht abfließen. Natürlich haben wir zuerst einmal nach Filter, Ablaufschlauch u.s.w. geschaut, konnten ab nichts feststellen. Gestern habe ich nach Anleitung eine neue Pumpe für den Ablauf eingebaut. Aber leider macht die Maschine immer noch Probleme. Zwischen dem Waschvorgang pumpt sie immer mal wieder ab, es läuft dann auch Wasser raus (wir haben zwischenzeitlich auch den Schlauch aus der Wand genommen und in die Dusche gehängt um auch das auszuschließen). Leider läuft kein Waschvorgang bis zum Ende durch, immer wieder bleibt die Maschine stehen mit dem Fehler das das Wasser nicht komplett abfließen kann. Habe mir sogar ein original "LG
    WASHING MACHINE SERVICE MANUAL" besorgt für das Modell. Leider komme ich so trotzdem nicht mehr weiter und Geld für eine neue Maschine habe ich zur Zeit nicht wirklich ;( . Hat jemand noch eine Idee was ich machen kann? Bin für jeden Tip dankbar.
    Vielen Dank im Voraus für Eure Hilfe.

    PS: Worher weiß die Maschine eigentlich wann sie fertig ist mit abpumpen, bzw. wann das komplette Wasser raus ist? Gibt es einen Sensor der das misst? Oder läuft das nur nach einer bestimmten Zeit? Das merkwürdige ist ja das die Maschine teilweise richtig viel Wasser abpumpt und dann kommt auf einmal kein Wasser mehr raus und die Meldung erscheint das das wasser nicht abfließen kann.
    Nochmals Danke im Voraus. :thx:

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Benno1966 ()


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Hallo,

    die neue Pumpe sitzt einwandfrei drin. Laut dem Service Manual soll als nächstes der" Pressure switch" (LG Druck Schalter) ausgetauscht werden. Ist ein kleines teil oben vorne direkt unter dem Deckel. Daran angeschlossen ist ein dünner Schlauch und ein Stromstecker. Habe das noch bestellt. Wenn das auch nicht hilft habe ich insgesamt (Pumpe und Schalter) ca. 100€ in den Sand gesetzt :( .

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo,

    ich habe jetzt die Pumpe und den Druckschalter ausgetauscht. Siehe Bilder:

    [Mod] Urheberrechtlich geschützte Bilder aus einem Webshop gelöscht. Bitte poste eigene Bilder.

    Der Waschvorgang ist jetzt komplett durchgelaufen. Das einzige was die Maschine jetzt noch macht, obwohl sie gerade ausgerichtet auf festen Unterboden steht, sie rappelt beim Schleudern doch zeitzweise recht laut und springt leicht auf dem Boden herum (das macht sie aber schon länger). Das müsste ich noch in den Griff bekommen. Ansonsten hat wohl Gott sei Dank alles geklappt. :)

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • leider habe ich mich wohl zu früh gefreut. Leider wieder das gleiche Problem. Während des Waschvorganges pumpt sie einwandfrei ab und wenn es Richtung Ende geht (kurz vor dem Schleudern) dann pumpt sie zwar, aber es kommt kein Wasser raus, stattdessen wieder die Fehlermeldung das das wasser nicht abfließen kann. Jetzt ist mein Latein am Ende. ;(;( Hat noch jemand eine Idee warum es mal geht und mal nicht?.
    Danke im Voraus.


    @wombi - ladyplus45 - Die Maschine hat eine 11KG Trommel und es war kaum etwas drin in der Trommel, ist auch nicht immer.


    Jetzt als der Fehler kam habe ich die Maschine nicht ausgemacht, sondern 2 x auf Start gedrückt und dann ist sie weiter gelaufen, was ist das nur für ein merkwürdiges Verhalten? :wahnsinn:
    Und schon wieder ist sie stehen geblieben ;(

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Benno1966 ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Liegt vielleicht eine Verstopfung auf der Saugseite der Pumpe vor? Also noch vor dem Laugenfilter meine ich... Habe schon so manches aus dem Faltenschlauch von der Trommel zur Pumpe rausgeholt. Socke...Plastikfolie....Kreditkarte...sogar eine kleine Zuckerschaufel vom Kaffeetisch.

    Hat die Maschine eine Entlüftung am Ablaufsystem? Wenn diese Entlüftung verstopft ist, kann es auch zu Störungen beim Pumpen kommen.


    11kg Trommel finde ich in Verbindung mit einer Laugenpumpe eh sehr gewagt vom Hersteller. 11 kilo ist ja schon im Fassungsvermögen einer Gewerbemaschine....und ab da gehts bei den Professionals eigentlich nur mit einem Ablaufventil.
    Aber das nur mal so nebenbei erwähnt. Kann der Endkunde ja nichts dran ändern^^

  • Hallo @Hollister,

    die LG Maschine hat nur vorne unten rechts da wo der Filter sitzt einen kleinen Schlauch aus dem man Restwasser ablassen kann. Ich hatte schon beim Tausch der Pumpe Probleme da überhaupt dran zu kommen. Ausbau war kein Akt aber der Wiedereinbau des Pumpe war schwierig da man den von hinten angeschlossenen Verbindungsschlauch (Wanne Zur Pumpe) mit Faltenbalg kaum draufgesteckt bekam. Es ist einfach kein Platz für 2 Hände, unten ist die Maschine zu und die Schelle war echt sehr schwer draufzubekommen. Ich werde wohl noch einmal versuchen an der Verbindungsschlauch (Wanne Zur Pumpe) mit Faltenbalg zu kommen und mir das anschauen. Erst mal Danke für den Tip. Ich verstehe halt nicht so ganz warum beim Waschen am Anfang und zwischendrin jede Menge Wasser rausgepumpt wird und sobald es gegen Ende geht kommt nichts mehr. Melde mich wenn ich es nochmal geprüft habe.


  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Habe das ganze jetzt noch einmal überpüft. Immer das gleiche Phänomen. Die Pumpe läuft immer an, aber nur am Anfang und in der Mitte des Waschvorganges fleßt richtig viel Wasser raus (habe um das feststellen zu können den Ablaufschlauch aus der Wand genommen und in die Dusche gehängt). Deswegen kann ich das nicht mehr nachvollziehen. Hat noch jemand eine Idee? Und immer wieder die Frage wann / wie weiß die Maschine wann sie fertig ist mit abpumpen? Vom Gefühl würde ich fast behaupten das die Maschine einfach nicht mehr weiß wann sie fertig ist mit abpumpen, denn wenn ich über den dünnen Ablaufschlauch vorne den Rest Wasser ablaufen lassen will, kommt nur sehr wenig Wasser raus und auch im Filter ist fast nichts mehr drin. Irgednwie komisch. ?(
    Danke im Voraus.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Benno1966 ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Diese LG-Geräte sind schwierig zu erklären wo welche Teile sitzen - denn es gibt keine Explo-bilder davon, wie bei BSH usw.

    Manchmal steckt aber z.b. eine Münze im Schlauch, die sich dann bei ungünstiger Strömung aufstellt wie eine Ventilklappe - das muss man eben gründlich durchgucken...

    bin hier nur der Lehrling...
  • Ich habe sogar ein Original Techniker Service Manual für diese Maschine (ist zwar in Englisch, aber egal). Da ist eine Explosionszeichnung am Ende, aber nicht wirklich beschriftet. Habe sogar die einzelnen Testmodi im Service Menü schon laufen lassen, konnte trotzdem nichts mehr an Fehlern finden. Ich habe jetzt fast alles zerlegt. Komisch nur das es manchmal geht.


    Aktuell ist die Maschine 2 x im Kurzprogramm (1 x mit 1200 und 1 x mit 1400 U/Min.) ohne Probleme durchgelaufen (ohne Wäsche, also leer). Jetzt werden wir gleich mal eine normale Buntwäsche mit Wäsche in der Trommel testen, das soll echt mal jemand nachvollziehen können.

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Benno1966 ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Jetzt mal eine ganz "dumme" Theorie, die ich schon in echt beobachtet habe:
    Mal folgendes Szenario: Maschine wäscht, Wasser wird abgepumpt, Wäsche wird verteilt und dann wird die Drehzahl hochgezogen für´s schleudern.
    Vielleicht kommt in dem Moment die Pumpe gar nicht gegen die Wassermenge an, die aus der Wäsche geschleudert wird.
    Das Wasser schlägt sich zu Schaum auf, und Schaum lässt sich nunmal nicht pumpen. Die Maschine erkennt das angestiegene Niveau, versucht es vlt. nochmal mit anschleudern, bricht dann aber ab.
    Dieses Phänomen habe ich bei einer 8kg Waschmaschine schon erlebt (Hersteller erwähne ich hier mal nicht). Trotz der Reduzierung des Waschmittels, um weniger Schaum zu erzeugen, trat das Problem immer zwischendurch auf. Pumpe lief, aber es wurde nichts abgepumpt.
    Der Ablaufschlauch kam bei dieser Maschine kurz unter dem Gerätedeckel raus, hing dann wie ein U runter und ging dann wieder hoch zum Siphon.
    Die Laugenpumpe hat es einfach nicht geschafft, das schaumige Wasser schnell genug abzupumpen beim anschleudern.
    Abhilfe: Einen ganz kurzen Ablaufschlauch montiert, Siphon abgebaut, und dann den Schlauch mit Gefälle direkt in das Abflussrohr enden lassen.
    Seit dem gab es keine Probleme mehr.

    Ich weiß nicht, wie das Bauseitig bei dir möglich ist, und wie bzw. ob man bei der Maschine den Schlauch ändern kann.
    Mir ist das vorhin eingefallen das ich ein ähnliches Problem mal erlebt habe, vielleicht hilft dieser Denkansatz ja ein bisschen weiter.

    Trotzdem kann sich, wie wombi - ladyplus45 schon erwähnt hat, ein Fremdkörper in einem Schlauch befinden, der sich mal wie ein Verschluss verhält und mal das Wasser durchlässt.

  • Hallo alle zusammen. Zuerst einmal möchte ich mich sehr bedanken bei allen die mir Tipps gegeben haben. Es sieht so aus als ob alles wieder einwandfrei funktioniert ☺. Meine Frau hat jetzt mehrere Maschinen Wäsche gewaschen ohne Probleme. Was auch immer der Fehler war werde ich wohl nie 100% raus bekommen. Aber Hauptsache sie läuft wieder. Werde in den nächsten Tagen nochmals eine Info hier hinterlassen.
    Danke

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)